<!DOCTYPE html>

<html lang="en" class="flexbox">
	<head>
		<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<title>Biden says U.S. is willing to continue talks with South Korea on EV subsidy | Autoblog</title>
<meta name="description" content="Biden gave the assurance in a letter to South Korean President Yoon Suk-yeol, who had asked last month for help to allay Seoul's concerns that the new U.S. rules would hurt South Korea's automakers." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta http-equiv="cleartype" content="on" />

<link rel="canonical" href="https://www.autoblog.com/2022/10/05/biden-south-korea-ev-tax-credits/" />

	<link rel="amphtml" href="https://www.autoblog.com/amp/2022/10/05/biden-south-korea-ev-tax-credits/" />
	<meta name="oath:guce:product-eu" content="false" />
	<meta name="oath:guce:consent-host" content="guce.autoblog.com" />
	<meta name="oath:guce:locale" content="en-US" />
	<meta name="oath:guce:inline-consent" content="true" />
<meta property="fb:app_id" content="125198897537538" />
<meta property="fb:pages" content="42790106759" />
<meta property="og:site_name" content="Autoblog" />
<meta property="og:title" content="Biden says U.S. is willing to continue talks with South Korea on EV subsidy" />
	<meta property="og:url" content="https://www.autoblog.com/2022/10/05/biden-south-korea-ev-tax-credits/" />
<meta property="og:type" content="article" />

<meta property="og:description" content="Biden gave the assurance in a letter to South Korean President Yoon Suk-yeol, who had asked last month for help to allay Seoul's concerns that the new U.S. rules would hurt South Korea's automakers." />
	<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/1307x736+355+265/resize/800x450!/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2022/10/04114123/2023-Hyundai-Ioniq-6-front-three-quarter-red1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@therealautoblog" />

		<meta name="twitter:title" content="Biden says U.S. is willing to continue talks with South Korea on EV subsidy | Autoblog" />
			<meta property="twitter:description" content="Biden gave the assurance in a letter to South Korean President Yoon Suk-yeol, who had asked last month for help to allay Seoul's concerns that the new U.S. rules would hurt South Korea's automakers." />
			<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/1307x736+355+265/resize/800x450!/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2022/10/04114123/2023-Hyundai-Ioniq-6-front-three-quarter-red1.jpg" />
				<meta name="twitter:domain" content="www.autoblog.com" />
	<meta name="p:domain_verify" content="6887c84cd868931aabb5e34d015812dc" />
<meta property="article:publisher" content="https://www.facebook.com/Autoblog" />

<link rel="preconnect" href="//mysterio.yahoo.com" crossorigin />
<link rel="preconnect" href="//s.aolcdn.com" crossorigin />

<link rel="preload" as="image" href="https://mysterio.yahoo.com/mysterio/api/98EF0164497BA34CF2F3CD63192D9A56C52761528C88316E5DDE34801F697DE8/autoblog/resizefill_w204_h64;quality_80;format_webp;cc_31536000;/https://s.aolcdn.com/os/ab/img/logos/autobloglogo_320x100.png" />
<meta name="google-site-verification" content="f2nb3CQ8dfAyXWT5AruBr4cExteZAPdKi5tg6vPcnpY" />
<meta name="google-site-verification" content="6hjj1gq4JlQKYXwtrX13c8oh6SnKCP1rKKPv0xgl4D8" />
<link rel="preload" as="image" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1062x597/quality/85/https://o.aolcdn.com/images/dims3/GLOB/crop/1307x736+355+265/resize/800x450!/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2022/10/04114123/2023-Hyundai-Ioniq-6-front-three-quarter-red1.jpg" />
			<link rel="preload" as="image" href="https://mysterio.yahoo.com/mysterio/api/57927E654FB0839082951106A389ECD81B376668305AB6F43DA833EB6D6F875F/autoblog/resizefill_w88_h88;quality_80;format_webp;cc_31536000;/https://s.aolcdn.com/os/ab/wheels/img/profile_placeholder.png" />
		<link rel="apple-touch-icon" sizes="57x57" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/apple-touch-icon-57x57.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="60x60" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/apple-touch-icon-60x60.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="72x72" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/apple-touch-icon-72x72.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="76x76" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/apple-touch-icon-76x76.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="114x114" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/apple-touch-icon-114x114.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="120x120" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/apple-touch-icon-120x120.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="144x144" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/apple-touch-icon-144x144.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="152x152" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/apple-touch-icon-152x152.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="180x180" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/apple-touch-icon-180x180.png?v=2.0.2">
    <link rel="icon" type="image/png" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/favicon-32x32.png?v=2.0.2" sizes="32x32">
    <link rel="icon" type="image/png" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/android-chrome-192x192.png?v=2.0.2" sizes="192x192">
    <link rel="icon" type="image/png" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/favicon-96x96.png?v=2.0.2" sizes="96x96">
    <link rel="icon" type="image/png" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/favicon-16x16.png?v=2.0.2" sizes="16x16">
    <link rel="manifest" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/manifest.json?v=2.0.2">
    <link rel="mask-icon" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/safari-pinned-tab.svg?v=2.0.2" color="#e02222">
    <link rel="shortcut icon" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/favicon.ico?v=2.0.2">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/mstile-144x144.png?v=2.0.2">
    <meta name="msapplication-config" content="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/img/favicon/browserconfig.xml?v=2.0.2">
    <meta name="theme-color" content="#000000">
<link rel="preload" href="https://fonts.googleapis.com/css2?family=Lato:wght@100;300&family=Roboto+Condensed:wght@300;400;700&family=Roboto:wght@300;400;500;700&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'">

<style>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</style>

	<link rel="preload" href="https://s.aolcdn.com/os/ab/obsidian/css/core/conduit.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
			<link rel="preload" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/css/obsidian/dist/template.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
			<link rel="preload" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/css/obsidian/application/dist/ads.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
		<link rel="preload" href="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/css/merge/permalink.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
			<script type="application/ld+json">[
		{
			"@context": "https://schema.org",
			"@type": "WebSite",
			"name": "Autoblog",
			"url": "https://www.autoblog.com",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.autoblog.com/search/?q={search_term_string}",
				"query-input": "required name=search_term_string"
			}
		}
			, {
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[{
								"@type":"ListItem",
								"position":1,
								"item":{
									"@id":"https://www.autoblog.com/",
									"name":"Autoblog.com"
								}
							}, 

							{
								"@type":"ListItem",
								"position":2,
								"item":{
									"@id":"https://www.autoblog.comhttps://www.autoblog.com/tag/report/",
									"name":"Report"
								}
							}]
			},
	{
		// param.dataType: list-articles// param.sectionID: permalink
		"@context": "https://schema.org",
		"@type": "Article",
		"publisher": {"@type": "Organization", "name": "Autoblog", "logo": {"@type": "ImageObject", "url": "https://s.aolcdn.com/os/ab/img/logos/autoblog_dark.png", "width": "425"}}
		, "mainEntityOfPage": {"@type": "WebPage","@id": "https://www.autoblog.com/2022/10/05/biden-south-korea-ev-tax-credits/"}, "headline": "Biden says U.S. is willing to continue talks with South Korea on EV subsidy", "alternativeHeadline": "As of now, EVs must be assembled in North America to qualify for tax credits in the United States", "url": "https://www.autoblog.com/2022/10/05/biden-south-korea-ev-tax-credits/", "datePublished": "2022-10-05T08:13:00-0400", "author": { "@type": "Person", "name": "Reuters", "url": "https://www.autoblog.com/bloggers/reuters/"}, "image": { "@type": "ImageObject", "url": "https://mysterio.yahoo.com/mysterio/api/ED6E27DC3A32FDC27E5141243B1C2364E115208C251203C88DC60F23C9DF7ECB/autoblog/resizefill_w1200_h720;quality_85;format_webp;cc_31536000;/https://o.aolcdn.com/images/dims3/GLOB/crop/1307x736+355+265/resize/800x450!/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2022/10/04114123/2023-Hyundai-Ioniq-6-front-three-quarter-red1.jpg", "width": 1200, "height": 720}
	}
	]</script>
<script>!function(){var e,t,n,i,r={passive:!0,capture:!0},a=new Date,o=function(){i=[],t=-1,e=null,f(addEventListener);},c=function(i,r){e||(e=r,t=i,n=new Date,f(removeEventListener),u());},u=function(){if(t>=0&&t<n-a){var r={entryType:"first-input",name:e.type,target:e.target,cancelable:e.cancelable,startTime:e.timeStamp,processingStart:e.timeStamp+t};i.forEach((function(e){e(r);})),i=[];}},s=function(e){if(e.cancelable){var t=(e.timeStamp>1e12?new Date:performance.now())-e.timeStamp;"pointerdown"==e.type?function(e,t){var n=function(){c(e,t),a();},i=function(){a();},a=function(){removeEventListener("pointerup",n,r),removeEventListener("pointercancel",i,r);};addEventListener("pointerup",n,r),addEventListener("pointercancel",i,r);}(t,e):c(t,e);}},f=function(e){["mousedown","keydown","touchstart","pointerdown"].forEach((function(t){return e(t,s,r)}));},p="hidden"===document.visibilityState?0:1/0;addEventListener("visibilitychange",(function e(t){"hidden"===document.visibilityState&&(p=t.timeStamp,removeEventListener("visibilitychange",e,!0));}),!0);o(),self.webVitals={firstInputPolyfill:function(e){i.push(e),u();},resetFirstInputPolyfill:o,get firstHiddenTime(){return p}};}();</script>

	<style>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</style>
<meta name="sailthru.date" content="2022-10-05 08:13:00" />
		<meta name="sailthru.title" content="Biden says U.S. is willing to continue talks with South Korea on EV subsidy" />
		<meta name="sailthru:description" content="Biden gave the assurance in a letter to South Korean President Yoon Suk-yeol, who had asked last month for help to allay Seoul's concerns that the new U.S. rules would hurt South Korea's automakers." /><meta name="sailthru.tags" content="EV tax credit, government/legal, green, genesis, hyundai, kia, reuters" />
		<meta name="sailthru.image.thumb" content="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/100x100/quality/85/https://s.aolcdn.com/os/ab/_cms/2022/10/04114123/2023-Hyundai-Ioniq-6-front-three-quarter-red1.jpg" />
				<meta name="sailthru.image.full" content="https://o.aolcdn.com/images/dims3/GLOB/crop/1307x736+355+265/resize/800x450!/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2022/10/04114123/2023-Hyundai-Ioniq-6-front-three-quarter-red1.jpg" />
			<meta name="sailthru.author" content="reuters" />

		<script>dL_plid = ''</script>

		</head>

	<body id="permalink"
class="PROD permalink    "
data-ab-compareSocialSolicitationPlacement='test' data-ab-scarfState='control' >
		<div id="navbar-wrapper" class="container">
			<div id="ad-banner-wrapper" class="ad-banner-wrapper">
					<div id="ad-banner"></div>
				</div>
			<div id="menu" itemscope itemtype="https://schema.org/Organization">
	<a rel="home" id="logo" class="tachometer-logo" href="/" title="Autoblog.com: Car News, Reviews, &amp; Pricing for New &amp; Used Cars" data-ylk="elm:logo;itc:0;sec:menu;">
		<img src="https://mysterio.yahoo.com/mysterio/api/98EF0164497BA34CF2F3CD63192D9A56C52761528C88316E5DDE34801F697DE8/autoblog/resizefill_w204_h64;quality_80;format_webp;cc_31536000;/https://s.aolcdn.com/os/ab/img/logos/autobloglogo_320x100.png" alt="Autoblog" width="102" height="32" />
		</a>

	<nav id="nav" aria-label="Main Navigation" role="navigation">
		<ul>
			<li>
				<h5>Research</h5>

				<ul>
					<li class="title">
						<h5>Research</h5>
						<i class="ab-icon ab-close"></i>
					</li>

					<li>
						<a itemprop="url" href="/research/" data-ylk="cpos:1;elm:navcat;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Makes &amp; Models</a>
					</li>

					<li>
						<a itemprop="url" href="/car-finder/" data-ylk="cpos:1;elm:navcat;itc:0;pos:2;sec:menu;subsec:subnavpanel;">Car Finder</a>
					</li>

					<li>
						<a itemprop="url" href="/cars-compare/" data-ylk="cpos:1;elm:navcat;itc:0;pos:3;sec:menu;subsec:subnavpanel;">Compare Vehicles</a>
					</li>

					<li>
						<a itemprop="url" href="/category/best-cars/" data-ylk="cpos:1;elm:navcat;itc:0;pos:4;sec:menu;subsec:subnavpanel;">Best Cars</a>
					</li>

					<li>
						<a itemprop="url" href="/cost-of-ownership/" data-ylk="cpos:1;elm:navcat;itc:0;pos:5;sec:menu;subsec:subnavpanel;">Cost to Own</a>
					</li>

					<li>
						<a itemprop="url" href="/research/" data-ylk="cpos:1;elm:navcat;itc:0;pos:6;sec:menu;subsec:subnavpanel;">More Research Tools</a>
					</li>
				</ul>
			</li>

			<li>
				<h5>Buy</h5>

				<ul>
					<li class="title">
						<h5>Buy</h5>
						<i class="ab-icon ab-close"></i>
					</li>

					<li>
						<a itemprop="url" href="/cars-for-sale" data-ylk="cpos:2;elm:navcat;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Cars for Sale</a>
					</li>

					<li>
						<a itemprop="url" href="/best-deal/" data-ylk="cpos:2;elm:navcat;itc:0;pos:2;sec:menu;subsec:subnavpanel;">Best Deals</a>
					</li>

					<li>
						<a itemprop="url" href="/buy/certified-used-cars/" data-ylk="cpos:2;elm:navcat;itc:0;pos:3;sec:menu;subsec:subnavpanel;">CPO Vehicles</a>
					</li>

					<li>
						<a itemprop="url" href="/car-values/" data-ylk="cpos:2;elm:navcat;itc:0;pos:4;sec:menu;subsec:subnavpanel;">Car Values</a>
					</li>

					<li>
						<a itemprop="url" href="/calculators/" data-ylk="cpos:2;elm:navcat;itc:0;pos:5;sec:menu;subsec:subnavpanel;">Calculators</a>
					</li>

					<li>
						<a itemprop="url" href="/car-dealers/" data-ylk="cpos:2;elm:navcat;itc:0;pos:6;sec:menu;subsec:subnavpanel;">Dealers Near You</a>
					</li>

					<li>
						<a itemprop="url" href="/new-car-incentives/" data-ylk="cpos:2;elm:navcat;itc:0;pos:7;sec:menu;subsec:subnavpanel;">Rebates &amp; Incentives</a>
					</li>

					<li>
						<a itemprop="url" href="/buy/" data-ylk="cpos:2;elm:navcat;itc:0;pos:8;sec:menu;subsec:subnavpanel;">More Buying Tools</a>
					</li>
				</ul>
			</li>

			<li>
				<h5>News &amp; Reviews</h5>

				<ul>
					<li class="title">
						<h5>News &amp; Reviews</h5>
						<i class="ab-icon ab-close"></i>
					</li>

					<li>
						<a itemprop="url" href="/news/" data-ylk="cpos:3;elm:navcat;itc:0;pos:1;sec:menu;subsec:subnavpanel;">News</a>
					</li>

					<li>
						<a itemprop="url" href="/reviews/" data-ylk="cpos:3;elm:navcat;itc:0;pos:2;sec:menu;subsec:subnavpanel;">Reviews</a>
					</li>

					<li>
						<a itemprop="url" href="/videos/" data-ylk="cpos:3;elm:navcat;itc:0;pos:3;sec:menu;subsec:subnavpanel;">Videos</a>
					</li>

					<li>
						<a itemprop="url" href="/photos/" data-ylk="cpos:3;elm:navcat;itc:0;pos:4;sec:menu;subsec:subnavpanel;">Photos</a>
					</li>

					<li>
						<a itemprop="url" href="/category/" data-ylk="cpos:3;elm:navcat;itc:0;pos:5;sec:menu;subsec:subnavpanel;">News by Category</a>
					</li>

					<li>
						<a itemprop="url" href="/green/" data-ylk="cpos:3;elm:navcat;itc:0;pos:7;sec:menu;subsec:subnavpanel;">Autoblog Green</a>
					</li>

					<li>
						<a itemprop="url" href="/auto-shows/" data-ylk="cpos:3;elm:navcat;itc:0;pos:8;sec:menu;subsec:subnavpanel;">Auto Shows</a>
					</li>

					<li>
						<a itemprop="url" href="/press-releases/" data-ylk="cpos:3;elm:navcat;itc:0;pos:9;sec:menu;subsec:subnavpanel;">Press Releases</a>
					</li>

					<li>
						<a itemprop="url" href="/audio/" data-ylk="cpos:3;elm:navcat;itc:0;pos:10;sec:menu;subsec:subnavpanel;">Podcasts</a>
					</li>

					<li>
						<a itemprop="url" href="/newsletter/" data-ylk="cpos:3;elm:navcat;itc:0;pos:11;sec:menu;subsec:subnavpanel;">Newsletter</a>
					</li>
				</ul>
			</li>

			<li>
				<h5>Ownership</h5>

				<ul>
					<li class="title">
						<h5>Ownership</h5>
						<i class="ab-icon ab-close"></i>
					</li>

					<li>
						<a itemprop="url" href="/auto-repair/" data-ylk="cpos:4;elm:navcat;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Repair &amp; Maintenance</a>
					</li>

					<li>
						<a itemprop="url" href="/recalls/" data-ylk="cpos:4;elm:navcat;itc:0;pos:2;sec:menu;subsec:subnavpanel;">Recalls</a>
					</li>

					<li>
						<a itemprop="url" href="/classifieds/" data-ylk="cpos:4;elm:navcat;itc:0;pos:3;sec:menu;subsec:subnavpanel;">Sell Your Vehicle</a>
					</li>

					<li>
						<a itemprop="url" href="/cheap-gas-prices/" data-ylk="cpos:4;elm:navcat;itc:0;pos:4;sec:menu;subsec:subnavpanel;">Gas Prices Near You</a>
					</li>

					<li>
						<a itemprop="url" href="/auto-repair-shops/" data-ylk="cpos:4;elm:navcat;itc:0;pos:5;sec:menu;subsec:subnavpanel;">Repair Shops</a>
					</li>

					<li>
						<a itemprop="url" href="/car-insurance/" data-ylk="cpos:4;elm:navcat;itc:0;pos:6;sec:menu;subsec:subnavpanel;">Insurance</a>
					</li>

					<li>
						<a itemprop="url" href="/ownership/" data-ylk="cpos:4;elm:navcat;itc:0;pos:7;sec:menu;subsec:subnavpanel;">More Ownership Resources</a>
					</li>
				</ul>
			</li>

			<li>
				<h5>
					<a itemprop="url" href="/videos/" data-ylk="cpos:5;elm:navcat;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Videos</a>
				</h5>
			</li>
		</ul>

		<span class="ab-icon ab-list-menu nav-handle"></span>
	</nav>

	<form id="research" action="/redir/vehicle-hub/" method="get">
		<select name="make" data-placeholder="Make" data-taxonomy="combined-makes" data-querykey="make" required="required">
			<option selected="selected" hidden="hidden">Make</option>
		</select>

		<select name="model" data-placeholder="Model" data-taxonomy="combined-models" data-requires="make" disabled="disabled">
			<option selected="selected" hidden="hidden">Model</option>
		</select>

		<button type="reset" name="researchcancel" data-submit="false" class="cancel ab-icon ab-close" data-ylk="elm:cancel;itc:1;pos:3;sec:mmresearch;">Cancel</button>

		<button type="submit" name="researchsubmit" data-submit="false" class="submit" data-ylk="elm:btn;itc:1;pos:3;sec:mmresearch;">Research</button>
	</form>

	<ul id="follow-mini">
		<li class="facebook">
			<a href="https://www.facebook.com/Autoblog" class="abicon abicon-facebook" itemprop="sameAs" target="_blank" data-ylk="elm:follow;itc:0;sec:socialbuttons;" rel="noopener noreferrer">Facebook</a>
		</li>

		<li class="twitter">
			<a href="https://twitter.com/therealautoblog" class="abicon abicon-twitter" itemprop="sameAs" target="_blank" data-ylk="elm:follow;itc:0;sec:socialbuttons;" rel="noopener noreferrer">Twitter</a>
		</li>
	</ul>

	<form id="search" action="/search" itemprop="potentialAction" role="search" itemscope="itemscope" itemtype="https://schema.org/SearchAction">
		<meta itemprop="target" content="https://www.autoblog.com/search/?q={q}">
		<input class="query" name="q" placeholder="Enter search here..." itemprop="query" required="required">
		<button type="reset" class="cancel ab-icon ab-close" data-ylk="elm:cancel;itc:1;sec:menu;">Cancel</button>
		<button type="submit" class="submit ab-icon ab-search" data-ylk="elm:search;itc:1;sec:menu;">Search</button>
	</form>
</div>

</div>
	<div id="print-header">
	<svg width="425" height="99" loading="lazy" src="/img/logos/autoblog_dark.png" class="img-responsive" alt="Autoblog">
		<rect width="100%" height="100%" style="fill: #ebedef;" />
	</svg>

	<br>

	<p>This page is for personal, non-commercial use. You may order presentation ready copies to distribute to your colleagues, customers, or clients, by visiting https://www.parsintl.com/publication/autoblog/</p>
</div>
<main id="content">
			<ol class="breadcrumb  obsidianFULL"><li>
								<a class="text-muted" href="/">
									<span class="abicon abicon-home3"></span>
								</a>
							</li><li>
								<a class="text-muted" href="https://www.autoblog.com/tag/report/">
									Report</a>
							</li></ol><section class="flex-wrapper">
				<article id="donut-hole" class="">
					<span class="ribbon">Report</span>
						<h1 itemprop="headline">
						Biden says U.S. is willing to continue talks with South Korea on EV subsidy</h1>

					<h2 class="h2__text subheadline" itemprop="alternativeHeadline">As of now, EVs must be assembled in North America to qualify for tax credits in the United States</h2>
							<div class="page-meta">
						<div class="about-author">
							<div class="author hcard">
									<div class="default-headshot">
													<a href="/bloggers/reuters/" data-ylk="elm:img;itc:0;pos:1;sec:articlebyline;slk:;">
														<img src="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/44x44/quality/85/https://s.aolcdn.com/os/ab/wheels/img/profile_placeholder.png" width="44" height="44" />
													</a>
												</div>
											<div class="post-author">
												<div class="author-links">
													<span class="fn" itemprop="author">
														<a href="/bloggers/reuters/" data-ylk="elm:hdln;itc:0;pos:2;sec:articlebyline;">
															Reuters</a>
													</span>
												</div>

												<div class="post-date">
													Oct 5th 2022 at 8:13AM</div>
											</div>
										</div>
							</div>

						<div class="post-interact">
							<ul class="list-inline">
								<li class="option-comments-count">
											<button class="textual comments-count comment-scroll" title="Comments">
												<a href="#conversation" id="replies-count">0</a>
												<span>Comments</span>
											</button>
										</li>
									</ul>
						</div>
					</div>

					<div class="post-lede">
	<figure class="img-lead">
				<img src="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1062x597/quality/85/https://o.aolcdn.com/images/dims3/GLOB/crop/1307x736+355+265/resize/800x450!/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2022/10/04114123/2023-Hyundai-Ioniq-6-front-three-quarter-red1.jpg" width="1062" height="597" class="img-responsive" />

						</figure>
		</div>
<div class="post-contents clearfix ">
	<div class="copy">
		<div class="post-body">
						<p>SEOUL — <a class="injectedLinkmain" href="https://www.autoblog.com/tag/joe+biden/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:0;">President Joe Biden</a> has expressed willingness to continue talks with South Korea over recent U.S. legislation that denies subsidies to most foreign makers of <a class="injectedLinkmain" href="https://www.autoblog.com/electric/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:1;">electric vehicles</a> (EVs), an official from Yoon's office said on Wednesday.</p> 
<p>Biden gave the assurance in a letter to South Korean President Yoon Suk-yeol, who had asked the U.S. president last month for help to allay Seoul's concerns that the new U.S. rules would hurt South Korea's automakers.</p> 
<p>"We assess that <a class="injectedLinkmain" href="https://www.autoblog.com/tag/joe+biden/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:2;">President Biden</a> reaffirmed his understanding of our concerns through a personally signed letter .... it shows Biden's willingness to be considerate towards South Korean companies in the future," the official said.</p> 
<p>The Inflation Reduction Act, signed by Biden in August, requires EVs assembled in North America to qualify for tax credits in the United States, but excluded <a class="injectedLinkmain" href="https://www.autoblog.com/hyundai/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:3;">Hyundai</a> Motor Co and its affiliate <a class="injectedLinkmain" href="https://www.autoblog.com/kia/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:4;">Kia</a> Corp from EV subsidies, as they do not yet make the vehicles there.</p> 
<p>As a result, only about 20 EVs qualify for subsidies under the new rules.</p> 
<p><strong>Related video:</strong></p> 
<p> <style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style> </p> 
<div class="embed-container"> 
 <lite-youtube videoid="K4KKxtl0qGw" data-thumbnail=""></lite-youtube> 
</div></div>
				</div>

	<hr/>
		</div>
<div class="topic-footer">
						<ul class="list-meta text-lighten">
							</ul>

						<ul class="list-tags">
								<li>
												<a href="/category/government-legal/" data-ylk="elm:navcat;itc:0;pos:1;sec:articlecats;">
													Government/Legal</a>
											</li>
										<li>
												<a href="/category/green-auto-news/" data-ylk="elm:navcat;itc:0;pos:2;sec:articlecats;">
													Green</a>
											</li>
										<li>
												<a href="/genesis/news/" data-ylk="elm:navcat;itc:0;pos:3;sec:articlecats;">
													Genesis</a>
											</li>
										<li>
												<a href="/hyundai/news/" data-ylk="elm:navcat;itc:0;pos:4;sec:articlecats;">
													Hyundai</a>
											</li>
										<li>
												<a href="/kia/news/" data-ylk="elm:navcat;itc:0;pos:5;sec:articlecats;">
													Kia</a>
											</li>
										<li>
											<a href="/tag/EV+tax+credit/" data-ylk="elm:navcat;itc:0;pos:1;sec:articletags;">
												EV tax credit</a>
										</li>
									</ul>
						</div>

					<div class="rsb-wrapper fade" id="global-share">
	<ul class="rsb-buttons clearfix hasPars">
		<li class="facebook" data-shareservice="facebook">
			<a class="popup" href="https://www.facebook.com/dialog/share?app_id=125198897537538&display=popup&caption={{title}}&href={{url}}&redirect_uri=https://s.aolcdn.com/os/ab/fb-redirect.html" data-ylk="elm:share;itc:0;pos:1;sec:;slk:fb;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-facebook"></span>
				<span class="text">facebook</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="twitter" data-shareservice="twitter">
			<a class="popup" href="https://twitter.com/share?url={{url}}&amp;text=Check out: {{title}}&amp;via=therealautoblog" data-ylk="elm:share;itc:0;pos:2;sec:;slk:tw;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-twitter"></span>
				<span class="text">twitter</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="flipboard" data-shareservice="flipboard">
			<a class="popup" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title={{title}}&amp;url={{url}}&amp;utm_source=Autoblog&amp;utm_medium=article-share&amp;utm_campaign=publisher" data-ylk="elm:share;itc:0;pos:3;sec:;slk:flip;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-flipboard"><span class="path1"></span></span>
				<span class="text">flipboard</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="email" data-shareservice="email">
			<a class="popup" href="mailto:?to=&subject=Check out this link from Autoblog&amp;body=A friend has shared an article with you, check it out: https://www.autoblog.com/2022/10/05/biden-south-korea-ev-tax-credits/" data-ylk="elm:share;itc:1;pos:4;sec:;slk:email;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-mail"></span>
				<span class="text">email</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="reddit" data-shareservice="reddit">
			<a class="popup" href="http://reddit.com/submit?url={{url}}&amp;title={{title}}" data-ylk="elm:share;itc:0;pos:5;sec:;slk:red;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-reddit"></span>
				<span class="text">reddit</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="linked" data-shareservice="linked">
			<a class="popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url={{url}}&amp;title={{title}}" data-ylk="elm:share;itc:0;pos:6;sec:;slk:lnkd;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-linkedin"></span>
				<span class="text">linkedin</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="pinterest" data-shareservice="pinterest">
			<a class="popup" href="http://pinterest.com/pin/create/button/?media=&amp;url={{url}}&amp;description={{title}}" data-ylk="elm:share;itc:0;pos:7;sec:;slk:pin;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-pinterest3"></span>
				<span class="text">pinterest</span>
				<span class="count"></span>
			</a>
		</li>

		<li class="pars has-count" data-shareservice="pars">
				<a href="http://www.autobloglicensing.com" alt="License" data-ylk="elm:share;itc:0;pos:8;sec:;slk:lic;" target="_blank" rel="noopener noreferrer" rel="noopener">
					<span class="abicon abicon-newsletter"></span>
					<span class="text">License</span>
					<span class="count">License</span>
				</a>
			</li>
		</ul>

	</div>
<div id="openWebRecirc" data-spotim-module="recirculation" data-spot-id="sp_K1uZhoSA"></div>
	<a name="conversation"></a>

		<div id="commentblock">
			<div class="user-area initial">
				<nav class="nav">
					<ul class="list-inline">
						<a href="/login/?v=1">Sign in to post</a>
									</ul>
				</nav>
			</div>

			<div id="sign_in_modal">
				<div class="modal_wrapper">
					<span>X</span>
					<h3>Sign in to post</h3>
					<p>Please sign in to leave a comment.</p>
					<a href="https://www.autoblog.com/login/?v=1" class="btn btn-primary">Continue</a>
				</div>
			</div>
		</div>

		<div id="openWebConvo" data-spotim-module="conversation" data-post-id="2429654"></div>
	</article>

				<aside id="right-rail">
					<div class="rsb-wrapper fade" id="global-share-right">
	<ul class="rsb-buttons clearfix hasPars">
		<li class="facebook" data-shareservice="facebook">
			<a class="popup" href="https://www.facebook.com/dialog/share?app_id=125198897537538&display=popup&caption={{title}}&href={{url}}&redirect_uri=https://s.aolcdn.com/os/ab/fb-redirect.html" data-ylk="elm:share;itc:0;pos:1;sec:;slk:fb;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-facebook"></span>
				<span class="text">facebook</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="twitter" data-shareservice="twitter">
			<a class="popup" href="https://twitter.com/share?url={{url}}&amp;text=Check out: {{title}}&amp;via=therealautoblog" data-ylk="elm:share;itc:0;pos:2;sec:;slk:tw;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-twitter"></span>
				<span class="text">twitter</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="flipboard" data-shareservice="flipboard">
			<a class="popup" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title={{title}}&amp;url={{url}}&amp;utm_source=Autoblog&amp;utm_medium=article-share&amp;utm_campaign=publisher" data-ylk="elm:share;itc:0;pos:3;sec:;slk:flip;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-flipboard"><span class="path1"></span></span>
				<span class="text">flipboard</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="email" data-shareservice="email">
			<a class="popup" href="mailto:?to=&subject=Check out this link from Autoblog&amp;body=A friend has shared an article with you, check it out: https://www.autoblog.com/2022/10/05/biden-south-korea-ev-tax-credits/" data-ylk="elm:share;itc:1;pos:4;sec:;slk:email;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-mail"></span>
				<span class="text">email</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="reddit" data-shareservice="reddit">
			<a class="popup" href="http://reddit.com/submit?url={{url}}&amp;title={{title}}" data-ylk="elm:share;itc:0;pos:5;sec:;slk:red;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-reddit"></span>
				<span class="text">reddit</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="linked" data-shareservice="linked">
			<a class="popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url={{url}}&amp;title={{title}}" data-ylk="elm:share;itc:0;pos:6;sec:;slk:lnkd;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-linkedin"></span>
				<span class="text">linkedin</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="pinterest" data-shareservice="pinterest">
			<a class="popup" href="http://pinterest.com/pin/create/button/?media=https://o.aolcdn.com/images/dims3/GLOB/crop/1307x736+355+265/resize/800x450!/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2022/10/04114123/2023-Hyundai-Ioniq-6-front-three-quarter-red1.jpg&amp;url={{url}}&amp;description={{title}}" data-ylk="elm:share;itc:0;pos:7;sec:;slk:pin;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-pinterest3"></span>
				<span class="text">pinterest</span>
				<span class="count"></span>
			</a>
		</li>

		<li class="pars has-count" data-shareservice="pars">
				<a href="http://www.autobloglicensing.com" alt="License" data-ylk="elm:share;itc:0;pos:8;sec:;slk:lic;" target="_blank" rel="noopener noreferrer" rel="noopener">
					<span class="abicon abicon-newsletter"></span>
					<span class="text">License</span>
					<span class="count">License</span>
				</a>
			</li>
		</ul>

	</div>
<div id="ad-logo" data-adparent></div><div class="module ad-module" data-adparent>
							<div class="clearfix">
								<div id="ad-tile"></div>
							</div>
						</div>
					<aside id="ab_popularnow" class="trending" data-page="1">
		<h2>Popular <mark>Now</mark></h2>

		<section>
			<a href="https://www.autoblog.com/2022/10/04/vw-international-harvester-scout/?icid=autoblog|trend|vw's-international-harvester-scout-will-reportedly-be-a-true-off-roader" data-ylk="elm:hdln;itc:0;pos:1;sec:popularnow;g:acabfe37-74fe-30ae-8ecc-46b33635934b;" class="hasComments">
					<p>
						VW's International Harvester Scout will reportedly be a true off-roader</p>

					<div>
						<img loading="lazy" src="https://mysterio.yahoo.com/mysterio/api/11E78FB60520A4A771A2F5D19147F9A5FB588BBF3D757C1C50E9723C21775B3E/autoblog/resizefill_w20_h20;quality_80;format_webp;cc_31536000;/https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="14 comments" width="10" height="10" />
						<span>14</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2022/10/03/we-got-an-early-look-at-chevy-s-105-000-electric-truck-see-its-ingenious-bed-that-can-expand-from-6-to-11-feet/?icid=autoblog|trend|a-closer-look-at-chevy's-$105,000-electric-truck-and-its-expanding-bed" data-ylk="elm:hdln;itc:0;pos:2;sec:popularnow;g:8dd54859-f112-3c44-825a-cf25adcd6214;" class="noComments">
					<p>
						A closer look at Chevy's $105,000 electric truck and its expanding bed</p>

					<div>
						<img loading="lazy" src="https://mysterio.yahoo.com/mysterio/api/813D22F64BA1744A87583C9A8BE8297EB569DBF6CE5403BFFDCA3B8FCC6EA649/autoblog/resizefill_w20_h20;quality_80;format_webp;cc_31536000;/https://s.aolcdn.com/os/ab/img/icons/comment-bubble-g@2x.png" alt="0 comments" width="10" height="10" />
						<span>0</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2022/10/03/cadillac-xt5-xt6-gmc-acadia-recalls/?icid=autoblog|trend|cadillac-xt5,-xt6,-gmc-acadia-recalled-for-two-issues" data-ylk="elm:hdln;itc:0;pos:3;sec:popularnow;g:5e1a6fa6-12ff-3894-8703-3f0c659634ee;" class="noComments">
					<p>
						Cadillac XT5, XT6, GMC Acadia recalled for two issues</p>

					<div>
						<img loading="lazy" src="https://mysterio.yahoo.com/mysterio/api/813D22F64BA1744A87583C9A8BE8297EB569DBF6CE5403BFFDCA3B8FCC6EA649/autoblog/resizefill_w20_h20;quality_80;format_webp;cc_31536000;/https://s.aolcdn.com/os/ab/img/icons/comment-bubble-g@2x.png" alt="0 comments" width="10" height="10" />
						<span>0</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2022/10/03/hyundai-immobilizer-fix-for-easily-stolen-cars-tiktok/?icid=autoblog|trend|hyundai-offers-pricey-fix-for-easily-stolen-'tiktok-challenge'-models" data-ylk="elm:hdln;itc:0;pos:4;sec:popularnow;g:508e2041-d939-36c8-9fac-b849fc650039;" class="hasComments">
					<p>
						Hyundai offers pricey fix for easily stolen 'TikTok challenge' models</p>

					<div>
						<img loading="lazy" src="https://mysterio.yahoo.com/mysterio/api/11E78FB60520A4A771A2F5D19147F9A5FB588BBF3D757C1C50E9723C21775B3E/autoblog/resizefill_w20_h20;quality_80;format_webp;cc_31536000;/https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="7 comments" width="10" height="10" />
						<span>7</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2022/10/04/toyota-crown-phev-plug-in-hybrid/?icid=autoblog|trend|toyota-crown-phev-is-coming-to-the-u.s." data-ylk="elm:hdln;itc:0;pos:5;sec:popularnow;g:7cafd06d-7572-33c3-86d3-c9f9f048da4a;" class="hasComments">
					<p>
						Toyota Crown PHEV is coming to the U.S.</p>

					<div>
						<img loading="lazy" src="https://mysterio.yahoo.com/mysterio/api/11E78FB60520A4A771A2F5D19147F9A5FB588BBF3D757C1C50E9723C21775B3E/autoblog/resizefill_w20_h20;quality_80;format_webp;cc_31536000;/https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="6 comments" width="10" height="10" />
						<span>6</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2022/10/03/elon-musk-cybertruck-boat-state-agency-says-dont-do-that/?icid=autoblog|trend|state-agency-that-pulls-cars-from-water-objects-to-cybertruck-boat-claim" data-ylk="elm:hdln;itc:0;pos:6;sec:popularnow;g:740104d0-9372-388a-bd74-2c9ab626c7c4;" class="hasComments">
					<p>
						State agency that pulls cars from water objects to Cybertruck boat claim</p>

					<div>
						<img loading="lazy" src="https://mysterio.yahoo.com/mysterio/api/11E78FB60520A4A771A2F5D19147F9A5FB588BBF3D757C1C50E9723C21775B3E/autoblog/resizefill_w20_h20;quality_80;format_webp;cc_31536000;/https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="13 comments" width="10" height="10" />
						<span>13</span>
					</div>
				</a>
			</section>

		<nav><a href="javascript:void(0);" class="page1"></a> <a href="javascript:void(0);" class="page2"></a></nav>
	</aside>

	<div class="module right_rail-follow_us">
	<h3><em>Follow</em> Us</h3>

	<ul class="list-inline">
		<li>
			<a href="https://www.facebook.com/Autoblog" data-ylk="elm:follow;itc:0;pos:1;sec:followus;slk:fb;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-facebook h3"></span>
				<em>Facebook Share</em>
			</a>
		</li>
		<li>
			<a href="https://twitter.com/therealautoblog" data-ylk="elm:follow;itc:0;pos:2;sec:followus;slk:tw;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-twitter h3"></span>
				<em>Twitter Share</em>
			</a>
		</li>
		<li>
			<a href="https://therealautoblog.tumblr.com" data-ylk="elm:follow;itc:0;pos:3;sec:followus;slk:tum;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-tumblr h3"></span>
				<em>Tumblr Share</em>
			</a>
		</li>
		<li>
			<a href="https://www.twitch.tv/autoblog" data-ylk="elm:follow;itc:0;pos:4;sec:followus;slk:twitch;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-twitch-glitch h3"></span>
				<em>Twitch Share</em>
			</a>
		</li>
		<li>
			<a href="https://flipboard.com/@Autoblog?utm_source=Autoblog&amp;utm_medium=follow&amp;utm_campaign=tools" data-ylk="elm:follow;itc:0;pos:5;sec:followus;slk:flip;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-flipboard h3">
					<span class="path1"></span>
				</span>
				<em>Flipboard Share</em>
			</a>
		</li>
		<li>
			<a href="https://instagram.com/autoblog" data-ylk="elm:follow;itc:0;pos:6;sec:followus;slk:inst;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-instagram h3"></span>
				<em>Instagram Share</em>
			</a>
		</li>
		<li>
			<a href="//www.autoblog.com/newsletter/" data-ylk="elm:follow;itc:0;pos:7;sec:followus;slk:newsl;" target="_blank" rel="noreferrer">
				<span class="text-light abicon abicon-newsletter h3"></span>
				<em>Newsletter Share</em>
			</a>
		</li>
		<li>
			<a href="https://www.youtube.com/user/Autoblogvideo" data-ylk="elm:follow;itc:0;pos:8;sec:followus;slk:yt;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-youtube2 h3"></span>
				<em>Youtube Share</em>
			</a>
		</li>
		<li>
			<a href="//www.autoblog.com/feeds/" data-ylk="elm:follow;itc:0;pos:9;sec:followus;slk:feeds;">
				<span class="text-light abicon abicon-feed h3"></span>
				<em>Feeds Share</em>
			</a>
		</li>
	</ul>
	<hr class="striped"></div>
<div id="autoblog-daily-digest" class="module">
							<a href="https://www.autoblog.com/diversity/">
								<img height="250" width="300" loading="lazy" src="https://s.aolcdn.com/os/ab/_cms/2020/06/25105647/diversity-and-social-justice.png" alt="Check out the Autoblog Daily Digest" />
							</a>
						</div>
					<div id="openWebSpotlight" data-conversation-spotlight></div>
					<!--c:if test="false"-->
	<div class="panel panel-default portlet-module" id="portlet-module-newcar">
		<div class="panel-heading">
			<h2>
				<a href="https://www.autoblog.com/car-finder/" data-ylk="elm:headline;itc:0;">
					Research</a>
			</h2>
		</div>

		<div class="panel-body">
			<div class="media media-thumb beacon-ping-plids" data-beacon='{"p":{"mnid":"1","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2022-RAM-1500/" data-ylk="elm:img;itc:0;">

					<img class="media-object" loading="lazy" src="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/90x50/quality/80/https://s.aolcdn.com/commerce/autodata/images/USD10RMT113A021001.jpg" width="90" height="50" />
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2022-RAM-1500/" data-ylk="elm:vehicle;itc:0;slk:;"><h6 class="media-heading"></h6></a><span class="text-lighten">MSRP: $37,090 - $80,490</span></div>
			</div>

			<div class="media media-thumb beacon-ping-plids" data-beacon='{"p":{"mnid":"2","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2022-Chevrolet-Silverado+1500+LTD/" data-ylk="elm:img;itc:0;">

					<img class="media-object" loading="lazy" src="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/90x50/quality/80/https://s.aolcdn.com/commerce/autodata/images/USC90CHT273D021001.jpg" width="90" height="50" />
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2022-Chevrolet-Silverado+1500+LTD/" data-ylk="elm:vehicle;itc:0;slk:;"><h6 class="media-heading"></h6></a><span class="text-lighten">MSRP: $30,400 - $58,500</span></div>
			</div>

			<div class="media media-thumb beacon-ping-plids" data-beacon='{"p":{"mnid":"3","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2022-Chevrolet-Tahoe/" data-ylk="elm:img;itc:0;">

					<img class="media-object" loading="lazy" src="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/90x50/quality/80/https://s.aolcdn.com/commerce/autodata/images/USD10CHS111A021001.jpg" width="90" height="50" />
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2022-Chevrolet-Tahoe/" data-ylk="elm:vehicle;itc:0;slk:;"><h6 class="media-heading"></h6></a><span class="text-lighten">MSRP: $52,000 - $75,600</span></div>
			</div>

			<div class="media media-thumb beacon-ping-plids" data-beacon='{"p":{"mnid":"4","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2022-Chevrolet-Camaro/" data-ylk="elm:img;itc:0;">

					<img class="media-object" loading="lazy" src="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/90x50/quality/80/https://s.aolcdn.com/commerce/autodata/images/USC90CHC022B021001.jpg" width="90" height="50" />
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2022-Chevrolet-Camaro/" data-ylk="elm:vehicle;itc:0;slk:;"><h6 class="media-heading"></h6></a><span class="text-lighten">MSRP: $25,000 - $69,000</span></div>
			</div>

			</div>

		<div class="panel-footer clearfix">
			<a href="https://www.autoblog.com/car-finder/" class="btn btn-ultralight btn-xs pull-right" data-ylk="elm:navcat;itc:0;">View More <span class="abicon abicon-arrowss text-primary"></span></a>
		</div>
	</div>
<!--/c:if-->

<div class="col-sm-6 col-md-12">
								<div class="panel panel-default panel-shoulder portlet-module" id="portlet-module-green" data-beacon='{"p":{"mlid":"green-rr","cid":"default.green"}}'>
		<div class="panel-heading text-hide"><h2><a href="/green/" data-beacon='{"p":{"lnid":"lnk1"}}'><img class="center-block lazy" data-original="/img/logos/light-bg/autobloggreen.svg" alt="Autoblog Green" onerror="this.src='/img/logos/light-bg/autobloggreen.png'"></a></h2></div>

		<div class="panel-body">
			<div class="media media-thumb beacon-ping-plids" data-beacon='{"p":{"mnid":"green1","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/2022/10/04/2023-hyundai-ioniq-6-first-drive/" data-ylk="elm:img;itc:0;">

					<img class="media-object" loading="lazy" src="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/90x50/quality/80/https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1062x597/format/jpg/quality/100/https://s.aolcdn.com/os/ab/_cms/2022/10/04114009/2023-Hyundai-Ioniq-6-action-group-front-red.jpg" width="90" height="50" />
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/2022/10/04/2023-hyundai-ioniq-6-first-drive/"><h6 class="media-heading">2023 Hyundai Ioniq 6 First Drive Review: 6 isn't better than 5 (it's just different)</h6></a></div>
			</div>

			<div class="media media-thumb beacon-ping-plids" data-beacon='{"p":{"mnid":"green2","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/2022/09/22/kia-sorento-plug-in-hybrid-road-test/" data-ylk="elm:img;itc:0;">

					<img class="media-object" loading="lazy" src="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/90x50/quality/80/https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1062x597/format/jpg/quality/100/https://s.aolcdn.com/os/ab/_cms/2022/09/21162846/2022-Kia-Sorento-Plug-In-Hybrid-front-three-quarter-low.jpg" width="90" height="50" />
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/2022/09/22/kia-sorento-plug-in-hybrid-road-test/"><h6 class="media-heading">2022 Kia Sorento Plug-In Hybrid Road Test Review | Great SUV if you can get it</h6></a></div>
			</div>

			<div class="media media-thumb beacon-ping-plids" data-beacon='{"p":{"mnid":"green3","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/article/2023-hyundai-kona-review/" data-ylk="elm:img;itc:0;">

					<img class="media-object" loading="lazy" src="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/90x50/quality/80/https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1062x597/format/jpg/quality/100/https://s.aolcdn.com/os/ab/_cms/2022/03/11122543/2022-Hyundai-Kona-front-three-quarter-low.jpg" width="90" height="50" />
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/article/2023-hyundai-kona-review/"><h6 class="media-heading">2023 Hyundai Kona Review: Four small SUVs, one name</h6></a></div>
			</div>

			</div>
		<div class="panel-footer clearfix">
			<a href="/green/" class="btn btn-ultralight btn-xs pull-right" data-beacon='{"p":{"lnid":"lnk4"}}'>View More<span class="abicon abicon-arrowss text-primary"></span></a>
		</div>
	</div>
</div>
					<div class="col-sm-6 col-md-12">
								</div>
					<div id="rr-newsletter-signup" class="mod2">
	<a class="logo">
		<img loading="lazy" src="https://mysterio.yahoo.com/mysterio/api/A1DC3E6A8FE4D2AC775A212212009D4D03E01782147635647834C210696A74FF/autoblog/resizefill_w132_h132;quality_80;format_webp;cc_31536000;/https://s.aolcdn.com/os/ab/img/autoblog_icon.svg" alt="Autoblog Newsletter" width="66" height="66" />
	</a>

	<h2>Autoblog Daily Roundup</h2>

	<p>News, Reviews, Photos, Videos<br> delivered straight to your in-box.</p>

	<h2 class="thankyou">Thank You</h2>

	<p class="thankyou">Thanks for subscribing.<br> Check your in-box to get started.</p>

	<form id="form-newsletter-signup" action="/api/utils/signup2/" method="post">
		<input type="email" name="email" placeholder="Enter e-mail address" class="form-control" required />

		<button type="submit" name="submit" class="btn btn-primary" data-submit="false" data-ylk="elm:subscribe;itc:0;">Sign Up</button>

		<input type="hidden" name="verify" value="false" />

		<input type="hidden" name="site" value="Autoblog" />

		<input type="hidden" name="list" value="main" />
	</form>

	<p>
		<a href="/newsletter/#main" class="sample">More Info</a>
	</p>
</div>
<div class="row ad-tile-btf" id="ad-tile-btf-affix">
								<div class="col-sm-6 col-md-12">
									<div class="module" data-adparent>
	<div id="ad-tile-btf"></div>
</div>
</div>
							</div>

							<div class="row ad-btf-600">
								<div class="col-sm-6 col-md-12">
									<div class="clearfix">
	<div class="text-center">
		<div id="ad-btf-600"></div>
	</div>
</div></div>
							</div>
						</aside>
			</section>
		</main>

		<section id="consumer-links" class="flex-module flex-4">
	<h3>Popular Vehicles</h3>

	<ul class="flex-container item-list">
		<li class="flex-item promo-list-item">
				<h2>Popular New Vehicles</h2>

				<ul class="list-unstyled">
					<li>
							<a href="/buy/2022-Toyota-Tacoma/" data-ylk="cpos:1;elm:link;itc:0;pos:1;sec:moreres-popnew;">
								2022 Toyota Tacoma</a>
						</li>
					<li>
							<a href="/buy/2022-Ford-F_150/" data-ylk="cpos:1;elm:link;itc:0;pos:2;sec:moreres-popnew;">
								2022 Ford F-150</a>
						</li>
					<li>
							<a href="/buy/2022-Toyota-Tundra/" data-ylk="cpos:1;elm:link;itc:0;pos:3;sec:moreres-popnew;">
								2022 Toyota Tundra</a>
						</li>
					<li>
							<a href="/buy/2022-RAM-1500/" data-ylk="cpos:1;elm:link;itc:0;pos:4;sec:moreres-popnew;">
								2022 RAM 1500</a>
						</li>
					<li>
							<a href="/buy/2022-Honda-Accord/" data-ylk="cpos:1;elm:link;itc:0;pos:5;sec:moreres-popnew;">
								2022 Honda Accord</a>
						</li>
					<li>
							<a href="/buy/2022-Toyota-RAV4/" data-ylk="cpos:1;elm:link;itc:0;pos:6;sec:moreres-popnew;">
								2022 Toyota RAV4</a>
						</li>
					<li>
							<a href="/buy/2022-Ford-Bronco/" data-ylk="cpos:1;elm:link;itc:0;pos:7;sec:moreres-popnew;">
								2022 Ford Bronco</a>
						</li>
					<li>
							<a href="/buy/2022-Toyota-Camry/" data-ylk="cpos:1;elm:link;itc:0;pos:8;sec:moreres-popnew;">
								2022 Toyota Camry</a>
						</li>
					<li>
							<a href="/buy/2022-Chevrolet-Silverado+1500+LTD/" data-ylk="cpos:1;elm:link;itc:0;pos:9;sec:moreres-popnew;">
								2022 Chevrolet Silverado 1500 LTD</a>
						</li>
					<li>
							<a href="/buy/2022-Chevrolet-Tahoe/" data-ylk="cpos:1;elm:link;itc:0;pos:10;sec:moreres-popnew;">
								2022 Chevrolet Tahoe</a>
						</li>
					</ul>
			</li>
		<li class="flex-item promo-list-item">
				<h2>Popular Used Vehicles</h2>

				<ul class="list-unstyled">
				   <li>
						   <a href="/buy/2017-Honda-Accord/" data-ylk="cpos:2;elm:link;itc:0;pos:1;sec:moreres-popused;">
							   2017 Honda Accord</a>
					   </li>
				   <li>
						   <a href="/buy/2013-Volkswagen-Jetta/" data-ylk="cpos:2;elm:link;itc:0;pos:2;sec:moreres-popused;">
							   2013 Volkswagen Jetta</a>
					   </li>
				   <li>
						   <a href="/buy/2018-Jeep-Grand+Cherokee/" data-ylk="cpos:2;elm:link;itc:0;pos:3;sec:moreres-popused;">
							   2018 Jeep Grand Cherokee</a>
					   </li>
				   <li>
						   <a href="/buy/2012-Volkswagen-Jetta/" data-ylk="cpos:2;elm:link;itc:0;pos:4;sec:moreres-popused;">
							   2012 Volkswagen Jetta</a>
					   </li>
				   <li>
						   <a href="/buy/2017-Chevrolet-Camaro/" data-ylk="cpos:2;elm:link;itc:0;pos:5;sec:moreres-popused;">
							   2017 Chevrolet Camaro</a>
					   </li>
				   <li>
						   <a href="/buy/2013-Ford-F_150/" data-ylk="cpos:2;elm:link;itc:0;pos:6;sec:moreres-popused;">
							   2013 Ford F-150</a>
					   </li>
				   <li>
						   <a href="/buy/2014-Volkswagen-Jetta/" data-ylk="cpos:2;elm:link;itc:0;pos:7;sec:moreres-popused;">
							   2014 Volkswagen Jetta</a>
					   </li>
				   <li>
						   <a href="/buy/2015-Chevrolet-Camaro/" data-ylk="cpos:2;elm:link;itc:0;pos:8;sec:moreres-popused;">
							   2015 Chevrolet Camaro</a>
					   </li>
				   <li>
						   <a href="/buy/2017-RAM-1500/" data-ylk="cpos:2;elm:link;itc:0;pos:9;sec:moreres-popused;">
							   2017 RAM 1500</a>
					   </li>
				   <li>
						   <a href="/buy/2018-Ford-F_150/" data-ylk="cpos:2;elm:link;itc:0;pos:10;sec:moreres-popused;">
							   2018 Ford F-150</a>
					   </li>
				   </ul>
			</li>
		</ul>

	</section>
<footer id="autoblog-footer" class="flex-module flex-6 footer footerbar-inverse">
	<ul id="autoblog-footer-links" class="flex-container">
		<li class="flex-item">
			<h5>Help</h5>

			<ul class="list-unstyled">
				<li>
					<a href="https://www.autoblog.com/site-map/" data-ylk="cpos:1;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">Sitemap</a>
				</li>

				<li>
					<a href="https://www.autoblog.com/about-us/" data-ylk="cpos:1;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">About Us</a>
				</li>

				<li>
					<a href="https://www.autoblog.com/add-us/" data-ylk="cpos:1;elm:navcat;itc:0;pos:3;sec:autoblog-footer;">Add Us To Home Screen</a>
				</li>
			</ul>
		</li>

		<li class="flex-item">
			<h5>Contact</h5>
			<ul class="list-unstyled">
				<li>
					<a href="https://aol.uservoice.com/forums/916510" target="_blank" rel="noopener noreferrer" data-ylk="cpos:2;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">Feedback / Tip Us</a>
				</li>

				<li>
					<a href="https://www.parsintl.com/publication/autoblog/" target="_blank" rel="noopener noreferrer" data-ylk="cpos:2;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">Licensing</a>
				</li>
			</ul>
		</li>

		<li class="flex-item">
			<h5>Podcasts</h5>

			<ul class="list-unstyled">
				<li>
					<a href="https://www.autoblog.com/audio/" data-ylk="cpos:3;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">Audio</a>
				</li>

				<li>
					<a href="https://itunes.apple.com/us/podcast/autoblog/id73331469" target="_blank" rel="noopener noreferrer" data-ylk="cpos:3;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">On iTunes</a>
				</li>

				<li>
					<a href="https://www.autoblog.com/podcasts/" data-ylk="cpos:3;elm:navcat;itc:0;pos:3;sec:autoblog-footer;">Archives</a>
				</li>
			</ul>
		</li>

		<li class="flex-item">
			<h5>Advertising</h5>
			<ul class="list-unstyled">
				<li>
					<a href="https://policies.oath.com/us/en/oath/privacy/adinfo/index.html" target="_blank" rel="noopener noreferrer" data-ylk="cpos:4;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">About Ads</a>
				</li>

				<li>
					<a href="https://www.oath.com/our-solutions/advertisers/" target="_blank" rel="noopener noreferrer" data-ylk="cpos:4;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">Advertise With Us</a>
				</li>

				<li>
						<a href="https://guce.autoblog.com/privacy-dashboard?locale=en-US" target="_blank" rel="noopener noreferrer" data-ylk="cpos:4;elm:navcat;itc:0;pos:3;sec:autoblog-footer;">Privacy Dashboard</a>
					</li>
				</ul>
		</li>

		<li class="flex-item">
			<h5>Legal</h5>
			<ul class="list-unstyled">
				<li>
					<a href="https://legal.yahoo.com/us/en/yahoo/terms/otos/index.html" target="_blank" rel="noopener noreferrer" data-ylk="cpos:5;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">Terms of Service</a>
				</li>
				<li>
					<a href="https://legal.yahoo.com/us/en/yahoo/privacy/index.html" target="_blank" rel="noopener noreferrer" data-ylk="cpos:5;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">Privacy Policy</a>
				</li>
				<li>
					<a href="https://legal.aol.com/trademarks/" target="_blank" rel="noopener noreferrer" data-ylk="cpos:5;elm:navcat;itc:0;pos:3;sec:autoblog-footer;">Trademarks</a>
				</li>
			</ul>
		</li>
	</ul>

	<section id="footer-shoe">
		<div class="global-follow_us">
			<ul id="autoblog-footer-social" class="list-inline">
				<li>
					<a href="https://www.facebook.com/Autoblog" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
						<span class="text-light abicon abicon-facebook h3"></span>
						<em>Facebook Share</em>
					</a>
				</li>
				<li>
					<a href="https://twitter.com/therealautoblog" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
						<span class="text-light abicon abicon-twitter h3"></span>
						<em>Twitter Share</em>
					</a>
				</li>
				<li>
					<a href="https://therealautoblog.tumblr.com" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
						<span class="text-light abicon abicon-tumblr h3"></span>
						<em>Tumblr Share</em>
					</a>
				</li>
				<li>
					<a href="https://www.twitch.tv/autoblog" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
						<span class="text-light abicon abicon-twitch-glitch h3"></span>
						<em>Twitch Share</em>
					</a>
				</li>
				<li>
					<a href="https://flipboard.com/@Autoblog?utm_source=Autoblog&amp;utm_medium=follow&amp;utm_campaign=tools" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
						<span class="text-light abicon abicon-flipboard h3"></span>
						<em>Flipboard Share</em>
					</a>
				</li>
				<li>
					<a href="https://instagram.com/autoblog" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
						<span class="text-light abicon abicon-instagram h3"></span>
						<em>Instagram Share</em>
					</a>
				</li>
				<li>
					<a href="https://www.autoblog.com/newsletter/" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
						<span class="text-light abicon abicon-newsletter h3"></span>
						<em>Newsletter Share</em>
					</a>
				</li>
				<li>
					<a href="https://www.youtube.com/user/Autoblogvideo" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
						<span class="text-light abicon abicon-youtube2 h3"></span>
						<em>Youtube Share</em>
					</a>
				</li>
				<li>
					<a href="https://www.autoblog.com/feeds/" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
						<span class="text-light abicon abicon-feed h3"></span>
						<em>RSS Share</em>
					</a>
				</li>
			</ul>
		</div>

		<span class="tagline text-lighten">
			<img loading="lazy" src="//s.aolcdn.com/os/ab/img/logos/autoblog_white.png" alt="Autoblog" width="120" height="38" />
			<h5>We Obsessively Cover The Auto Industry</h5>
		</span>

		<span class="copyright text-lighten">&copy;2022 Yahoo Inc. All rights reserved.</span>
	</section>
</footer>
<section id="modals">
	<div class="modal fade" id="global-modal" tabindex="-1" role="dialog" aria-labelledby="globalModal" aria-hidden="true">
			<div class="vertical-alignment-helper">
				<div class="modal-dialog modal-sm vertical-align-center">
					<div class="modal-content"></div>
				</div>
			</div>
		</div>

		<div id="global-login" class="modal fade">
			<div class="vertical-alignment-helper">
				<div class="modal-dialog vertical-align-center">
					<div class="modal-content">
						<div class="modal-header">
							<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>

							<h3 class="modal-title">Login</h3>
						</div>

						<div class="modal-body clearfix">
							<p class="message text-lighten">You must be logged in to perform that action.</p>

							<ul class="list-unstyled inner-center auth-cont">
								<li class="text-center">
									<a class="btn btn-default btn-lg auth-oath" href="/login/?v=1">Login</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>
<noscript>
		<div id="no-js-notice">
			<div>You must have JavaScript enabled to experience the new Autoblog. Please follow the instructions below to enable JavaScript in your browser.</div>
			<iframe src="//www.enable-javascript.com/"></iframe>
		</div>
	</noscript>

	<script>
	;(window);

	window.AUTOBLOG = window.AUTOBLOG || {};

	AUTOBLOG.settings = {
		
		apiUrl: '',
		assetBase: '/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf',
		atwKVobj: '',
		buildKey: 'de61a2fdf6ecb16820f184d69bdfad1a032073cf',
		comments: {
			disableSpotComments: false,
			disableSpotRecirc: false
		},
		debug: false,
		deviceInfo: {
			width: '1366',usablewidth: '1200',height: '768',usableheight: '675',isDesktop: 'true'
		},
		devId: 'ao1atoBLg0975R',
		devmode: false,
		domain: window.location.hostname,
		
		isThirdParty: false,
		locale: '',
		originBase: 'https://s.aolcdn.com',
		protocol: 'https',
		proxy: '',
		referrer: '',
		shownInterstitial: '',
		shownInterstitialReminded: '',
		spaceId: '1197802858'
	};

	AUTOBLOG.settings.isLogging = !!('boolean' === typeof AUTOBLOG.settings.devmode && AUTOBLOG.settings.devmode);

	AUTOBLOG.user = {
		authenticated: false,
		authPref: '',
		displayName: ''
	};

	AUTOBLOG.pageData = {
		
		isLive: 'false',
		
		pageId: 'permalink',
		permalink: {id: '2429654'},
		postId: '2429654',
		reporting: {
			global: {
				pagename: 'Biden says U.S. is willing to continue talks with South Korea on EV subsidy',catstags: 'Government/Legal|Green|Genesis|Hyundai|Kia|ev_tax_credit',
			},
			google: {
				clientId: 'G-J71SNW9P5Z'
			},
			rapid: {
				paid: 'autoblog_50=bsd:2429654',pt: 'content',pct: 'story',pstaid: '3a38720f-b734-3677-827c-3f13946706de',
			}
		},
		topicId: '',
		videoId: ''
	};

	AUTOBLOG.usedgooglesearch = '';
</script>
<script src="//s.aolcdn.com/os/ab/js/vendor/jquery-3.6.0.min.js"></script>
	<script src="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/js/obsidian/core/dist/obsidian-core.min.js" async defer></script>
		<script src="//s.aolcdn.com/os/ab/js/vendor/jquery.cookie.min.js" async defer></script>
		<script src="/v/de61a2fdf6ecb16820f184d69bdfad1a032073cf/js/merge/permalink.min.js" async defer></script>
					<script>
    </script>
<script src="//s.yimg.com/ss/rapid-3.53.35.js"></script>

	<script>
		var rapidConfig = {
			client_only: true,
			fpc: true,
			
			keys: {
				pstaid: '3a38720f-b734-3677-827c-3f13946706de',pct: 'story',pt: 'content',
				st_sec: 'us.autoblog',
				ver: 'autoblogtomcat',
				
			},
			spaceid: 1197802858
		};

		

		var rapidInstance = new YAHOO.i13n.Rapid(rapidConfig);

		
			rapidInstance.addModulesWithViewability(["menu", "donut-hole", "global-share-right", "ab_popularnow", "right-rail", "consumer-links", "autoblog-footer"], 2);
		</script>

	<script src="//s.yimg.com/aaq/pv/perf-vitals_2.0.0.js" async defer></script>
<script async type="text/javascript" src="//s.yimg.com/cx/vzm/cs.js"></script>
	<script>
		var _comscore = _comscore || [];

		_comscore.push({c1: '2', c2: '1000009', c3: '', c4: (location.protocol + '//' + location.hostname + location.pathname+location.search), cs_ucfr: '1'});
	</script>

	<noscript>
		<img src="//sb.scorecardresearch.com/p?c1=2&c2=1000009&c3=&c4=https%3A%2F%2Fwww.autoblog.com%2F2022%2F10%2F05%2Fbiden-south-korea-ev-tax-credits%2F&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>
<script src="//s.aolcdn.com/os/ab/js/vendor/lite-yt-embed.min.js" async defer></script>
		<section id="misc">
			<div class="sidebar right"></div>

			<div id="auth-displayname" class="modal fade">
				<div class="vertical-alignment-helper">
					<div class="modal-dialog vertical-align-center">
						<div class="modal-content">
							<form id="auth-displayname-form" action="/sso/displayname/" method="post">
								<div class="modal-header">
									<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
									<h3 class="modal-title">Choose a Display Name</h3>
								</div>
								<div class="modal-body clearfix">
									<p class="message text-lighten">Please enter a display name</p>
									<input id="auth-displayname-input" type="text" class="form-control" name="displayName" placeholder="Enter a name" value="" />
								</div>
								<div class="modal-footer">
									<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
									<button type="button" class="btn btn-primary" id="auth-displayname-submit">Change Name</button>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div class="rsb-wrapper fade" id="slider-share">
				<span class="h5 title">Share This Photo</span>
				<em>X</em>
				<ul class="rsb-buttons clearfix pull-left">
					<li class="facebook photo" data-shareservice="facebook">
						<a class="popup" href="https://www.facebook.com/dialog/share?app_id=125198897537538&display=popup&caption={{title}}&href={{url}}&redirect_uri=https://s.aolcdn.com/os/ab/fb-redirect.html" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-facebook"></span>
							<span class="text">Facebook</span>
						</a>
					</li>
					<li class="twitter photo" data-shareservice="twitter">
						<a class="popup" href="https://twitter.com/share?url={{url}}&amp;text=Check out: {{title}}&amp;via=therealautoblog" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-twitter"></span>
							<span class="text">Twitter</span>
						</a>
					</li>
					<li class="email photo" data-shareservice="email">
						<a class="popup" href="mailto:?to=&subject=Check out this link from Autoblog&body=A friend has shared an article with you, check it out: https://www.autoblog.com/2022/10/05/biden-south-korea-ev-tax-credits/" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-mail"></span>
							<span class="text">Email</span>
						</a>
					</li>
				</ul>
				<ul class="rsb-buttons clearfix pull-right">
					<li class="reddit photo" data-shareservice="reddit">
						<a class="popup" href="https://reddit.com/submit?url={{url}}&amp;title={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-reddit"></span>
							<span class="text">Reddit</span>
						</a>
					</li>
					<li class="linked photo" data-shareservice="linked">
						<a class="popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url={{url}}&amp;title={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-linkedin"></span>
							<span class="text">Linkedin</span>
						</a>
					</li>
					<li class="pinterest photo" data-shareservice="pinterest">
						<a class="popup" href="https://pinterest.com/pin/create/button/?media=https://o.aolcdn.com/images/dims3/GLOB/crop/1307x736+355+265/resize/800x450!/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2022/10/04114123/2023-Hyundai-Ioniq-6-front-three-quarter-red1.jpg&amp;url={{url}}&amp;description={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-pinterest3"></span>
							<span class="text">Pinterest</span>
						</a>
					</li>
				</ul>
			</div>
		</section>
	</body>
</html>
