<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]-->
<html lang="en" class="flexbox">
	<head>
		<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Porsche CEO Oliver Blume will take over as head of VW brand | Autoblog</title>
	<meta name="description" content="Volkswagen Chief Executive Herbert Diess is planning to promote Porsche CEO Oliver Blume to take over as the head of the VW brand, according to reports in Germany.">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta http-equiv="cleartype" content="on">

<link rel="canonical" href="https://www.autoblog.com/2020/06/03/oliver-blume-head-vw-brand-from-porsche/">
	<link rel="amphtml" href="https://www.autoblog.com/amp/2020/06/03/oliver-blume-head-vw-brand-from-porsche/"><meta property="fb:app_id" content="125198897537538" />
<meta property="fb:pages" content="42790106759" />
<meta property="og:site_name" content="Autoblog">
<meta property="og:title" content="Porsche CEO Oliver Blume will take over as head of VW brand">
<meta property="og:url" content="https://www.autoblog.com/2020/06/03/oliver-blume-head-vw-brand-from-porsche/">
<meta property="og:type" content="article">
<meta property="og:description" content="Volkswagen Chief Executive (CEO) Herbert Diess will promote Porsche CEO Oliver Blume to become head of the VW brand as part of a broader management reshuffle, Auto Motor und Sport said on Tuesday citing company sources.  Blume will be moved to the VW brand to help the company get a grip on production issues with the VW ID3 electric car and the Golf 8, the auto industry publication said on Tuesday.  Bernhard Maier, currently head of VW's Skoda brand, will become head of Porsche, Auto Motor und Sp">
	<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/4000x2250+0+291/resize/800x450!/format/jpg/quality/85/https://media-mbst-pub-ue1.s3.amazonaws.com/creatr-images/2020-06/90817770-a597-11ea-babf-14f2818cd6ac"><meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@therealautoblog">
		<meta name="twitter:title" content="Porsche CEO Oliver Blume will take over as head of VW brand">
		<meta property="twitter:description" content="Volkswagen Chief Executive (CEO) Herbert Diess will promote Porsche CEO Oliver Blume to become head of the VW brand as part of a broader management reshuffle, Auto Motor und Sport said on Tuesday citing company sources.  Blume will be moved to the VW brand to help the company get a grip on production issues with the VW ID3 electric car and the Golf 8, the auto industry publication said on Tuesday.  Bernhard Maier, currently head of VW's Skoda brand, will become head of Porsche, Auto Motor und Sp">
			<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/crop/4000x2250+0+291/resize/800x450!/format/jpg/quality/85/https://media-mbst-pub-ue1.s3.amazonaws.com/creatr-images/2020-06/90817770-a597-11ea-babf-14f2818cd6ac"><meta name="twitter:domain" content="www.autoblog.com">
	<meta name="p:domain_verify" content="6887c84cd868931aabb5e34d015812dc"/>
<meta property="article:publisher" content="https://www.facebook.com/Autoblog"/>
<meta name="google-site-verification" content="f2nb3CQ8dfAyXWT5AruBr4cExteZAPdKi5tg6vPcnpY" />
<meta name="google-site-verification" content="6hjj1gq4JlQKYXwtrX13c8oh6SnKCP1rKKPv0xgl4D8" />
<link rel="apple-touch-icon" sizes="57x57" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/apple-touch-icon-57x57.png?v=2.0.2">
<link rel="apple-touch-icon" sizes="60x60" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/apple-touch-icon-60x60.png?v=2.0.2">
<link rel="apple-touch-icon" sizes="72x72" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/apple-touch-icon-72x72.png?v=2.0.2">
<link rel="apple-touch-icon" sizes="76x76" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/apple-touch-icon-76x76.png?v=2.0.2">
<link rel="apple-touch-icon" sizes="114x114" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/apple-touch-icon-114x114.png?v=2.0.2">
<link rel="apple-touch-icon" sizes="120x120" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/apple-touch-icon-120x120.png?v=2.0.2">
<link rel="apple-touch-icon" sizes="144x144" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/apple-touch-icon-144x144.png?v=2.0.2">
<link rel="apple-touch-icon" sizes="152x152" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/apple-touch-icon-152x152.png?v=2.0.2">
<link rel="apple-touch-icon" sizes="180x180" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/apple-touch-icon-180x180.png?v=2.0.2">
<link rel="icon" type="image/png" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/favicon-32x32.png?v=2.0.2" sizes="32x32">
<link rel="icon" type="image/png" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/android-chrome-192x192.png?v=2.0.2" sizes="192x192">
<link rel="icon" type="image/png" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/favicon-96x96.png?v=2.0.2" sizes="96x96">
<link rel="icon" type="image/png" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/favicon-16x16.png?v=2.0.2" sizes="16x16">
<link rel="manifest" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/manifest.json?v=2.0.2">
<link rel="mask-icon" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/safari-pinned-tab.svg?v=2.0.2" color="#e02222">
<link rel="shortcut icon" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/favicon.ico?v=2.0.2">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/mstile-144x144.png?v=2.0.2">
<meta name="msapplication-config" content="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/favicon/browserconfig.xml?v=2.0.2">
<meta name="theme-color" content="#000000"><link rel="stylesheet" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/css/merge/sub-v2017.min.css">
		<link rel="stylesheet" href="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/css/merge/permalink.min.css">
		<meta name="oath:guce:product-eu" content="false"/>
	<meta name="oath:guce:consent-host" content="guce.autoblog.com"/>
	<meta name="oath:guce:locale" content="en-US"/>
	<meta name="oath:guce:inline-consent" content="true"/>
	<script async src="https://s.yimg.com/oa/guce.js"></script>
<script async src="https://consent.cmp.oath.com/cmp.js"></script>

<script type="text/javascript">!function(){var e=!1;function a(e){var a="string"==typeof e.data,t=e.data;if(a)try{t=JSON.parse(e.data)}catch(e){}if(t.__cmpCall){var n=t.__cmpCall;window.__cmp(n.command,n.parameter,function(t,c){var i={__cmpReturn:{returnValue:t,success:c,callId:n.callId}};e.source.postMessage(a?JSON.stringify(i):i,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body&&document.body.firstChild){var a=document.body,t=document.createElement("iframe");t.style.display="none",t.height=t.width=0,t.name="__cmpLocator",a.insertBefore(t,a.firstChild)}else setTimeout(e,5)}(),"function"!=typeof __cmp&&(window.__cmp=function(){var a=arguments;if(__cmp.a=__cmp.a||[],!a.length)return __cmp.a;"ping"===a[0]?a[2]({gdprAppliesGlobally:e,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(a))},__cmp.msgHandler=a,window.addEventListener?window.addEventListener("message",a,!1):window.attachEvent("onmessage",a))}();</script>
<script src="//s.yimg.com/ss/rapid3.js"></script>
	<script>
		var rapidConfig = {
			client_only: true,
			fpc: true,
			
			keys: {
				paid: 'autoblog_50=bsd:2238276',pct: 'story',pt: 'content',
				st_sec: 'us.autoblog',
				ver: 'autoblogtomcat',
				
			},
			spaceid: 1197802858
		};

		

		var myRapidInstance = new YAHOO.i13n.Rapid(rapidConfig);
	</script>
<script async type="text/javascript" src="//s.yimg.com/cx/vzm/cs.js"></script>
	<script>
		var _comscore = _comscore || [];

		_comscore.push({c1: '2', c2: '1000009', c3: '', c4: (location.protocol + '//' + location.hostname + location.pathname+location.search), cs_ucfr: '1'});
	</script>

	<noscript>
		<img src="//sb.scorecardresearch.com/p?c1=2&c2=1000009&c3=&c4=https%3A%2F%2Fwww.autoblog.com%2F2020%2F06%2F03%2Foliver-blume-head-vw-brand-from-porsche%2F&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>
<script defer src="https://s.aolcdn.com/os/ab/js/vendor/jquery-3.4.1.min.js"></script>
<script src="https://s.aolcdn.com/os/ab/wheels/js/vendor/modernizr-custom.js" defer></script>
	<script>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</script>

<script type="application/ld+json">[
	{
		"@context" : "https://schema.org",
		"@type" : "WebSite",
		"name": "Autoblog",
		"url" : "https://www.autoblog.com"
	},{
		"@context" : "https://schema.org",
		"@type" : "Organization",
		"@id": "Autoblog",
		"name": "Autoblog",
		"url" : "https://www.autoblog.com",
		"legalName" : "Autoblog",
		"logo" : "https://s.aolcdn.com/os/ab/img/logos/autobloglogo_320x100.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "34100 Woodward Ave Suite 200",
			"addressLocality": "Birmingham",
			"addressRegion": "MI",
			"postalCode": "48009",
			"addressCountry": "USA"
		},
		"sameAs" : [
			"https://www.facebook.com/Autoblog",
			"https://twitter.com/therealautoblog",
			"https://www.youtube.com/user/Autoblogvideo",
			"https://www.instagram.com/autoblog/"
		]
	}
]</script>
<meta name="sailthru.date" content="2020-06-03 08:47:00" />
		<meta name="sailthru.title" content="Porsche CEO Oliver Blume will be installed as head of the VW brand" />
		<meta name="sailthru:description" content="Volkswagen Chief Executive Herbert Diess is planning to promote Porsche CEO Oliver Blume to take over as the head of the VW brand, according to reports in Germany." /><meta name="sailthru.tags" content="oliver blume, hirings/firings/layoffs, marketing/advertising, porsche, volkswagen, skoda, jeremy korzeniewski" />
		<meta name="sailthru.image.thumb" content="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/100x100/quality/85/https://media-mbst-pub-ue1.s3.amazonaws.com/creatr-images/2020-06/90817770-a597-11ea-babf-14f2818cd6ac" />
				<meta name="sailthru.image.full" content="https://o.aolcdn.com/images/dims3/GLOB/crop/4000x2250+0+291/resize/800x450!/format/jpg/quality/85/https://media-mbst-pub-ue1.s3.amazonaws.com/creatr-images/2020-06/90817770-a597-11ea-babf-14f2818cd6ac" />
			<meta name="sailthru.author" content="jeremy korzeniewski" />

		<script>dL_plid = ''</script>

		<script type="application/ld+json">{
			"@context": "http://schema.org",
			"@type": "Article",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.autoblog.com/2020/06/03/oliver-blume-head-vw-brand-from-porsche/"
			},
			"headline": "Porsche CEO Oliver Blume will be installed as head of the VW brand",
			
			"url": "https://www.autoblog.com/2020/06/03/oliver-blume-head-vw-brand-from-porsche/",
			
			"datePublished": "2020-06-03T08:47:00-0400",
			"dateModified": "2020-06-03T08:47:00-0400",
			"description": "Volkswagen Chief Executive (CEO) Herbert Diess will promote Porsche CEO Oliver Blume to become head of the VW brand as part of a broader management reshuffle, Auto Motor und Sport said on Tuesday citing company sources.  Blume will be moved to the VW brand to help the company get a grip on production issues with the VW ID3 electric car and the Golf 8, the auto industry publication said on Tuesday.  Bernhard Maier, currently head of VW's Skoda brand, will become head of Porsche, Auto Motor und Sp",
			"author": {
				"@type": "Person",
				"name": "Jeremy Korzeniewski"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Autoblog",
				"logo": {
					"@type": "ImageObject",
					"url": "https://s.aolcdn.com/os/ab/img/logos/autoblog_dark.png",
					"width": "425"
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://o.aolcdn.com/images/dims3/GLOB/crop/4000x2250+0+291/resize/800x450!/format/jpg/quality/85/https://media-mbst-pub-ue1.s3.amazonaws.com/creatr-images/2020-06/90817770-a597-11ea-babf-14f2818cd6ac",
				"width": 800,
				"height": 450
			},
			"thumbnailUrl": "https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/376x212/quality/60/https://s.aolcdn.com/dims-shared/dims3/GLOB/crop/3640x2048+0+0/resize/376x212!/format/jpg/quality/85/https://o.aolcdn.com/images/dims3/GLOB/crop/4000x2250+0+291/resize/800x450!/format/jpg/quality/85/https://media-mbst-pub-ue1.s3.amazonaws.com/creatr-images/2020-06/90817770-a597-11ea-babf-14f2818cd6ac",
			"keywords": ["Hirings/Firings/Layoffs","Marketing/Advertising","Porsche","Volkswagen","Skoda","oliver blume"]
		}</script>
</head>

	<body id="permalink" class="PROD sub-v2017 permalink    "
		data-controller="permalink" data-ab-compareSocialSolicitationPlacement='test' data-ab-scarfState='control' >
		<!--[if lt IE 10]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please
	<a href="http://outdatedbrowser.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]--><div id="navbar-wrapper" class="container">
		<div id="ad-banner-wrapper" class="ad-banner-wrapper">
				<div id="ad-banner"></div>
			</div>

			<section id="navbar">
			<style>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</style>

<div id='menu' itemscope itemtype='https://schema.org/Organization'>
	<a rel='home' id='logo' class='ab-tachometer' href='/' title='Autoblog.com: Car News, Reviews, &amp; Pricing for New &amp; Used Cars'>
		<img data-original='https://s.aolcdn.com/os/ab/img/logos/autobloglogo_320x100.png' class='lazy' alt='Autoblog' height='32' />
			</a>
	<nav id='nav' aria-label='Main Navigation' role='navigation'>
        <ul>
			<li><h5>Research</h5>
				<ul>
					<li class='title'><h5>Research</h5><i class='ab-icon ab-close'></i></li>
					<li><a itemprop='url' href='/research/'>Models &amp; Styles</a></li>
					<li><a itemprop='url' href='/car-finder/'>Car Finder</a></li>
					<li><a itemprop='url' href='/cars-compare/'>Compare Cars</a></li>
                    <li><a itemprop='url' href='/cost-of-ownership/'>Cost to Own</a></li>
					<li><a itemprop='url' href='/research/'>More Research Tools</a></li>
				</ul>
			</li>
			<li><h5>Buy</h5>
				<ul>
					<li class='title'><h5>Buy</h5><i class='ab-icon ab-close'></i></li>
					<li><a itemprop='url' href='/cars-for-sale'>Cars for Sale</a></li>
					<li><a itemprop='url' href='/best-deal/'>Best Deals</a></li>
					<li><a itemprop='url' href='/calculators/'>Calculators</a></li>
					<li><a itemprop='url' href='/buy/certified-used-cars/'>Certified Pre-Owned</a></li>
                    <li><a itemprop='url' href='/car-subscription-services/'>Car Subscriptions</a></li>
					<li><a itemprop='url' href='/car-values/'>Book Values</a></li>
					<!--li><a itemprop='url' href='/vehicle-history-reports/'>Vehicle History Reports</a></li-->
					<li><a itemprop='url' href='/new-car-incentives/'>Rebates &amp; Incentives</a></li>
					<li><a itemprop='url' href='/car-dealers/'>Car Dealers</a></li>
					<li><a itemprop='url' href='/buy/'>More Buying Tools</a></li>
				</ul>
			</li>
			<li><h5>News &amp; Reviews</h5>
				<ul>
					<li class='title'><h5>News &amp; Reviews</h5><i class='ab-icon ab-close'></i></li>
					<li><a itemprop='url' href='/reviews/'>Autoblog Reviews</a></li>
					<li><a itemprop='url' href='/owner-reviews/'>Owner Reviews</a></li>
					<li><a itemprop='url' href='/auto-shows/'>Auto Shows</a></li>
					<li><a itemprop='url' href='/green/'>Autoblog Green</a></li>
					<li><a itemprop='url' href='/audio/'>Podcasts</a></li>
					<li><a itemprop='url' href='/photos/'>Photos</a></li>
					<li><a itemprop='url' href='/category/'>News by Category</a></li>
					<li><a itemprop='url' href='/press-releases/'>Press Releases</a></li>
					<li><a itemprop='url' href='/news/'>News Archives</a></li>
					<li><a itemprop='url' href='/automotive-news-reviews/'>More News</a></li>
				</ul>
			</li>
			<li><h5>Ownership</h5>
				<ul>
					<li class='title'><h5>Ownership</h5><i class='ab-icon ab-close'></i></li>
					<li><a itemprop='url' href='/recalls/'>Recalls</a></li>
					<li><a itemprop='url' href='/auto-repair/'>Repair &amp; Maintenance</a></li>
					<li><a itemprop='url' href='/auto-repair-shops/'>Repair Shops</a></li>
					<li><a itemprop='url' href='/cheap-gas-prices/'>Gas Prices</a></li>
					<li><a itemprop='url' href='/classifieds/'>Sell Your Vehicle</a></li>
					<li><a itemprop='url' href='/category/car-insurance/'>Insurance</a></li>
					<li><a itemprop='url' href='/ownership/'>More Ownership Resources</a></li>
				</ul>
			</li>
			<li><h5>Videos</h5>
				<ul>
					<li class='title'><h5>Videos</h5><i class='ab-icon ab-close'></i></li>
					<li><a itemprop='url' href='/translogic/'>Translogic</a></li>
					<li><a itemprop='url' href='/the-list/'>The List</a></li>
					<li><a itemprop='url' href='/details/'>Autoblog Details</a></li>
					<li><a itemprop='url' href='/tag/top%20gear/'>Top Gear</a></li>
					<li><a itemprop='url' href='/short-cuts/'>Short Cuts</a></li>
					<li><a itemprop='url' href='/category/autoblog-minute/'>Autoblog Minute</a></li>
					<li><a itemprop='url' href='/videos/'>Latest Videos</a></li>
				</ul>
			</li>
		</ul>
		<span class='ab-icon ab-list-menu nav-handle'></span>
	</nav>
	<form id='research' action='/redir/vehicle-hub/' method='get'>
		<select name='make' data-placeholder='Make' data-taxonomy='combined-makes' data-querykey='make' required>
			<option selected hidden>Make</option>
		</select>
		<select name='model' data-placeholder='Model' data-taxonomy='combined-models' data-requires='make' disabled>
			<option selected hidden>Model</option>
		</select>
		<button type='reset' name='researchcancel' data-submit='false' class='cancel ab-icon ab-close'>Cancel</button>
		<button type='submit' name='researchsubmit' data-submit='false' class='submit'>Research</button>
	</form>
	<ul id='follow-mini'>
		<li class='facebook'><a href='https://www.facebook.com/Autoblog' class='abicon abicon-facebook' itemprop='sameAs' target="_blank">Facebook</a></li>
		<li class='twitter'><a href='https://twitter.com/therealautoblog' class='abicon abicon-twitter' itemprop='sameAs' target="_blank">Twitter</a></li>
	</ul>
	<form id='search' action='/search' itemprop='potentialAction' role='search' itemscope itemtype='https://schema.org/SearchAction'>
		<meta itemprop='target' content='https://www.autoblog.com/search/?q={q}'>
		<input class='query' name='q' placeholder='Enter search here...' itemprop='query' required>
		<button type='reset' class='cancel ab-icon ab-close'>Cancel</button>
		<button type='submit' class='submit ab-icon ab-search'>Search</button>
	</form>
</div>

<script>
    myRapidInstance.addModulesWithViewability('menu',2);
</script>
</section>
	</div>
<div id="print-header">
	<svg width="425" height="99" data-original="/img/logos/autoblog_dark.png" class="img-responsive lazy" alt="Autoblog">
		<rect width="100%" height="100%" style="fill: #ebedef;" />
	</svg>
	<br>
	<p>This page is for personal, non-commercial use. You may order presentation ready copies to distribute to your colleagues, customers, or clients, by visiting http://www.autobloglicensing.com</p>
</div>
<main id="content">
			<section class="flex-wrapper">
				<article id="donut-hole" >
					<div class="ribbon-box">
							<a class="ribbon" href="http://www.autoblog.com/tag/report/">Report</a>
						</div>
					 <div class="page-header">
						<h1 class="h1__text" itemprop="headline">Porsche CEO Oliver Blume will be installed as head of the VW brand</h1>
						<h2 class="h2__text" itemprop="alternativeHeadline">He's expected to smooth out the troubled launches of VW's ID electric cars</h2>
								</div>

					<div class="page-meta">
						<div class="about-author">
							<div class="author hcard">
									<div class="author-headshot photo">
												<a href="http://www.autoblog.com/bloggers/jeremy-korzeniewski/" class="url" target='_blank' rel='noopener noreferrer'><img class="img-responsive lazy" data-original="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/img/editors/jeremy-korzeniewski.jpg" onError="this.onerror=null;this.src='https://s.aolcdn.com/os/ab/wheels/img/profile_placeholder.png';" /></a>
											</div>

											<div class="post-author">
												<div class="author-links">
													<span class="author-page fn" itemprop="author">
														<a href="http://www.autoblog.com/bloggers/jeremy-korzeniewski/" class="author-link" target='_blank' rel='noopener noreferrer'>Jeremy Korzeniewski</a>
													</span>

													<span class="btn-group">
														<a href="https://www.autoblog.com/bloggers/jeremy-korzeniewski/rss.xml" class="btn btn-ultralight btn-xxs"><span class="text-dark abicon abicon-feed"></span></a>
													</span>
												</div>

												<div class="post-date">
													Jun 3rd 2020 at 8:47AM</div>
											</div>
										</div>
							</div>

						<div class="post-interact">
							<ul class="list-inline">
								<li class="option-share">
									<button class="textual share" title="Share">
										<i class="ab ab-misc-share"></i>
										<span>Share</span>
									</button>
								</li>
								<li class="option-comments-count">
											<button class="textual comments-count comment-scroll" title="Comments">
												<i class="spot-im-replies-count" data-post-id="2238276">0</i>
												<span>Comments</span>
											</button>
										</li>
									</ul>
						</div>
					</div>

					<div class="post-contents clearfix">
	<figure class="img-lead">
				<img class="img-responsive lazy" data-original="https://o.aolcdn.com/images/dims3/GLOB/crop/4000x2250+0+291/resize/800x450!/format/jpg/quality/85/https://media-mbst-pub-ue1.s3.amazonaws.com/creatr-images/2020-06/90817770-a597-11ea-babf-14f2818cd6ac"/></figure>
		<div class="copy clearfix">
		<div class="post-body" itemprop="articleBody">
						<p><a class="injectedLinkmain" href="https://www.autoblog.com/volkswagen/">Volkswagen</a> Chief Executive Herbert Diess is planning to promote <a class="injectedLinkmain" href="https://www.autoblog.com/porsche/">Porsche</a> CEO Oliver Blume to take over as the head of the <a class="injectedLinkmain" href="https://www.autoblog.com/volkswagen/">VW</a> brand, according to <a href="https://www.auto-motor-und-sport.de/verkehr/porsche-chef-vor-wechsel-blume-soll-vw-markenchef-werden/">a report from <em>Auto Motor und Sport</em></a>. Citing company sources, the German site said Bernhard Maier, who currently sits at the head of VW's <a class="injectedLinkmain" href="https://www.autoblog.com/category/skoda/">Skoda</a> brand, will lead Porsche in Blume's place.</p> 
<p>A shuffle at VW isn't surprising. The last thing Volkswagen needs as it transitions away from its long-running "clean <a class="injectedLinkmain" href="https://www.autoblog.com/diesel/">diesel</a>" TDI fiasco and into a clean electric ID future is negative press surrounding its burgeoning electrified lineup. Unfortunately, the ID.3 launch has been <a href="https://www.autoblog.com/2020/02/27/vw-id-3-electric-car-software-problems/">marred by software issues</a>, with <em>Manager</em> magazine citing company engineers saying "the basic architecture was developed too hastily." Because of that underlying issue, various modules "often do not understand each other" and suffer dropouts.</p> 
<p>The brand-new eighth-generation <a class="injectedLinkmain" href="https://www.autoblog.com/volkswagen/golf/">Golf</a> launch was also <a href="https://www.autoblog.com/2019/06/18/vw-golf-new-car-launch-date/">troubled and pushed back</a> due to software problems. And more recently, Volkswagen was forced to pull an <a class="injectedLinkmain" href="https://www.autoblog.com/tag/advertising/">advertisement</a> after <a href="https://www.autoblog.com/2020/05/20/vw-racist-ad/">admitting it was racist and insulting</a>. That marketing misstep, according to the report, will lead to the firing of Chief Marketing Officer Jochen Sengpiehl.</p> 
<p><strong>Related Video:</strong></p> 
<p> 
 <!-- TAG START { player: "Autoblog OFFICIAL (Click-To-Play) ", owner: "Autoblog", for: "Autoblog" } --></p> 
<div id="56faaf3de4b0bae7652233c4" class="vdb_player vdb_56faaf3de4b0bae7652233c45640b67abbe5bf46d4cabf1e" data-placeholder="//img.vidible.tv/prod/2020-03/16/5e6f7019b8bad33dccefa340/5e6f75a32f815f2a126e4b79_o_U_v1.jpg?w=1600&amp;h=900&amp;q=60"> 
 <script type="text/javascript" async defer src="https://delivery.vidible.tv/jsonp/pid=56faaf3de4b0bae7652233c4/vid=5e6f7019b8bad33dccefa340/5640b67abbe5bf46d4cabf1e.js?m.embeded=cms_video_plugin&amp;m.vls.rays=ghfe"></script> 
</div> 
<p> 
 <!-- TAG END { date: 06/03/20 } --></p></div>
				<section id="seo_recirc">
		<h3></h3>
		<h2>Volkswagen Golf Information</h2>

		<div class="feat-make-model">
			<img class="lazy" data-original="https://s.aolcdn.com/commerce/autodata/images/USC80VWC022A121001.jpg" alt="Volkswagen Golf" />

			</div>

		<ul class="recir-link-list">
			<li><a href="/car-finder/all-years/volkswagen/golf/" title="All Volkswagen Golf Years">All  Model Years</a></li>
			<li><a href="https://www.autoblog.com/cars-for-sale/make1-Volkswagen/model1-Golf" title="Volkswagen Golf For Sale">For Sale</a></li>
			<li><a href="/new-car-incentives/volkswagen/" title="Volkswagen Rebates &amp; Incentives">Rebates &amp; Incentives</a></li>
			<li><a href="/buy/2020-Volkswagen-Golf/user-reviews/" title=" Volkswagen Golf Owner Ratings">Owner Ratings</a></li>
			<li><a href="/volkswagen/golf/news/" title="Volkswagen Golf News">News</a> and <a href="/buy/2020-Volkswagen-Golf/expert-review/" title=" Volkswagen Golf Reviews">Reviews</a></li>
			<li><a href="/buy/2020-Volkswagen-Golf/photos/" title=" Volkswagen Golf Photos">Photos</a></li>
			<li><a href="/buy/2020-Volkswagen-Golf/videos/" title=" Volkswagen Golf Videos">Videos</a></li>
			<li><a href="/volkswagen/golf/" title="More Volkswagen Golf Information">More Golf Information</a></li>
		</ul>

	</section>
</div>

	<hr/>
		</div>
<div class="top-competitors portlet-module" id="portlet-module-competitors">
		<h2 class="text-center"><a href="https://www.autoblog.com/cars-compare/?v1=USD00VWC022A0&v2=USD00HOC024B0&v3=USD00TOC331C0&icid=post|topcomps">Compare the <span>2020 Volkswagen Golf</span> side-by-side against similar vehicles</a></h2>
		<div class="flex-wrapper">
			<div class="competitor flex-item">
					<a href="/buy/2020-Volkswagen-Golf/?icid=post|topcomps">
						<img class="lazy img-responsive media-object" data-original="https://s.aolcdn.com/commerce/autodata/images/USC80VWC022A121001.jpg" alt="2020 Volkswagen Golf" />
					</a>
					<h6><a href="/buy/2020-Volkswagen-Golf/?icid=post|topcomps">2020 Volkswagen Golf</a></h6>
					<span class="text-lighten">MSRP: $23,195</span>
				</div>
			<div class="competitor flex-item">
					<a href="/buy/2020-Honda-Civic/?icid=post|topcomps">
						<img class="lazy img-responsive media-object" data-original="https://s.aolcdn.com/commerce/autodata/images/USD00HOC024C021001.jpg" alt="2020 Honda Civic" />
					</a>
					<h6><a href="/buy/2020-Honda-Civic/?icid=post|topcomps">2020 Honda Civic</a></h6>
					<span class="text-lighten">MSRP: $22,850</span>
				</div>
			<div class="competitor flex-item">
					<a href="/buy/2020-Toyota-Corolla+Hatchback/?icid=post|topcomps">
						<img class="lazy img-responsive media-object" data-original="https://s.aolcdn.com/commerce/autodata/images/USC90TOC331B021001.jpg" alt="2020 Toyota Corolla Hatchback" />
					</a>
					<h6><a href="/buy/2020-Toyota-Corolla+Hatchback/?icid=post|topcomps">2020 Toyota Corolla Hatchback</a></h6>
					<span class="text-lighten">MSRP: $23,240</span>
				</div>
			</div>
		<div class="btn-wrapper">
			<a href="https://www.autoblog.com/cars-compare/?v1=USD00VWC022A0&v2=USD00HOC024B0&v3=USD00TOC331C0&icid=post|topcomps" class="btn btn-sm btn-primary">Compare Now</a>
		</div>
	</div>
<script>if (typeof myRapidInstance === 'object') {myRapidInstance.addModulesWithViewability('donut-hole',2);}</script>

					<div class="topic-footer">
						<ul class="list-meta text-lighten">
							</ul>
						<ul class="list-tags">
							<li><a href="/category/hirings-firings-layoffs/">Hirings/Firings/Layoffs</a></li>
									<li><a href="/category/marketing-advertising/">Marketing/Advertising</a></li>
									<li><a href="/porsche/news/">Porsche</a></li>
									<li><a href="/volkswagen/news/">Volkswagen</a></li>
									<li><a href="/category/skoda/">Skoda</a></li>
									<li><a href="/tag/oliver+blume/">oliver blume</a></li>
							</ul>
						</div>

					<div class="rsb-wrapper fade" id="global-share">
						<ul class="rsb-buttons clearfix hasPars">
	<li class="facebook" data-shareservice="facebook">
		<a class="popup" href="https://www.facebook.com/dialog/share?app_id=125198897537538&display=popup&caption={{title}}&href={{url}}&redirect_uri=https://s.aolcdn.com/os/ab/fb-redirect.html" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-facebook"></span>
			<span class="text">facebook</span>
			<span class="count"></span>
		</a>
	</li>
	<li class="twitter" data-shareservice="twitter">
		<a class="popup" href="https://twitter.com/share?url={{url}}&amp;text=Check out: {{title}}&amp;via=therealautoblog" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-twitter"></span>
			<span class="text">twitter</span>
			<span class="count"></span>
		</a>
	</li>
	<li class="flipboard" data-shareservice="flipboard">
		<a class="popup" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title={{title}}&amp;url={{url}}&amp;utm_source=Autoblog&amp;utm_medium=article-share&amp;utm_campaign=publisher" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-flipboard"><span class="path1"></span></span>
			<span class="text">flipboard</span>
			<span class="count"></span>
		</a>
	</li>
	<li class="email" data-shareservice="email">
		<a class="popup" href="mailto:?to=&subject=Check out this link from Autoblog&amp;body=A friend has shared an article with you, check it out: https://www.autoblog.com/2020/06/03/oliver-blume-head-vw-brand-from-porsche/" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-mail"></span>
			<span class="text">email</span>
			<span class="count"></span>
		</a>
	</li>
	<li class="reddit" data-shareservice="reddit">
		<a class="popup" href="http://reddit.com/submit?url={{url}}&amp;title={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-reddit"></span>
			<span class="text">reddit</span>
			<span class="count"></span>
		</a>
	</li>
	<li class="linked" data-shareservice="linked">
		<a class="popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url={{url}}&amp;title={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-linkedin"></span>
			<span class="text">linkedin</span>
			<span class="count"></span>
		</a>
	</li>
	<li class="pinterest" data-shareservice="pinterest">
		<a class="popup" href="http://pinterest.com/pin/create/button/?media=https://o.aolcdn.com/images/dims3/GLOB/crop/4000x2250+0+291/resize/800x450!/format/jpg/quality/85/https://media-mbst-pub-ue1.s3.amazonaws.com/creatr-images/2020-06/90817770-a597-11ea-babf-14f2818cd6ac&amp;url={{url}}&amp;description={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-pinterest3"></span>
			<span class="text">pinterest</span>
			<span class="count"></span>
		</a>
	</li>

	<li class="pars has-count" data-shareservice="pars">
			<a href="http://www.autobloglicensing.com" alt="License" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-newsletter"></span>
				<span class="text">License</span>
				<span class="count">License</span>
			</a>
		</li>
	</ul>
</div>

					<div class="" data-type="sponsored">
			<div class="ad clearfix" id="ad-btf-native"></div>
		</div>
	<a name="conversation"></a>
	<div id="commentblock">
		<div class="user-area initial">
			<nav class="nav">
				<ul class="list-inline">
					<a href="/login/?v=1">Sign in to post</a>
								</ul>
			</nav>
		</div>

		<div id="sign_in_modal">
			<div class="modal_wrapper">
				<span>X</span>
				<h3>Sign in to post</h3>
				<p>Please sign in to leave a comment.</p>
				<a href="https://www.autoblog.com/login/?v=1" class="btn btn-primary">Continue</a>
			</div>
		</div>
	</div>
</article>
				<aside id="right-rail">
					<div class="rsb-wrapper fade" id="global-share-right">
						<ul class="rsb-buttons clearfix hasPars">
	<li class="facebook" data-shareservice="facebook">
		<a class="popup" href="https://www.facebook.com/dialog/share?app_id=125198897537538&display=popup&caption={{title}}&href={{url}}&redirect_uri=https://s.aolcdn.com/os/ab/fb-redirect.html" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-facebook"></span>
			<span class="text">facebook</span>
			<span class="count"></span>
		</a>
	</li>
	<li class="twitter" data-shareservice="twitter">
		<a class="popup" href="https://twitter.com/share?url={{url}}&amp;text=Check out: {{title}}&amp;via=therealautoblog" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-twitter"></span>
			<span class="text">twitter</span>
			<span class="count"></span>
		</a>
	</li>
	<li class="flipboard" data-shareservice="flipboard">
		<a class="popup" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title={{title}}&amp;url={{url}}&amp;utm_source=Autoblog&amp;utm_medium=article-share&amp;utm_campaign=publisher" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-flipboard"><span class="path1"></span></span>
			<span class="text">flipboard</span>
			<span class="count"></span>
		</a>
	</li>
	<li class="email" data-shareservice="email">
		<a class="popup" href="mailto:?to=&subject=Check out this link from Autoblog&amp;body=A friend has shared an article with you, check it out: https://www.autoblog.com/2020/06/03/oliver-blume-head-vw-brand-from-porsche/" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-mail"></span>
			<span class="text">email</span>
			<span class="count"></span>
		</a>
	</li>
	<li class="reddit" data-shareservice="reddit">
		<a class="popup" href="http://reddit.com/submit?url={{url}}&amp;title={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-reddit"></span>
			<span class="text">reddit</span>
			<span class="count"></span>
		</a>
	</li>
	<li class="linked" data-shareservice="linked">
		<a class="popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url={{url}}&amp;title={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-linkedin"></span>
			<span class="text">linkedin</span>
			<span class="count"></span>
		</a>
	</li>
	<li class="pinterest" data-shareservice="pinterest">
		<a class="popup" href="http://pinterest.com/pin/create/button/?media=https://o.aolcdn.com/images/dims3/GLOB/crop/4000x2250+0+291/resize/800x450!/format/jpg/quality/85/https://media-mbst-pub-ue1.s3.amazonaws.com/creatr-images/2020-06/90817770-a597-11ea-babf-14f2818cd6ac&amp;url={{url}}&amp;description={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
			<span class="abicon abicon-pinterest3"></span>
			<span class="text">pinterest</span>
			<span class="count"></span>
		</a>
	</li>

	<li class="pars has-count" data-shareservice="pars">
			<a href="http://www.autobloglicensing.com" alt="License" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-newsletter"></span>
				<span class="text">License</span>
				<span class="count">License</span>
			</a>
		</li>
	</ul>
</div>

					<div id="ad-logo" data-adparent></div><div class="module ad-module" data-adparent>
	<div class="clearfix">
		<div id="ad-tile"></div>
	</div>
	<div class="clearfix">
	<div id="ad-tile-companion-1-native" class="clearfix"></div>
	<div id="ad-tile-companion-2-native" class="clearfix"></div>
</div>
</div>

<div class="list_record ad gemini-ad">
			<div class="record_body">
				<div class="record_details clearfix">
					<div class="ad gemini-ad-native" id="gemini-ad-native">
						<div class="yap-ad-cba07548-a625-476e-81ec-11fd756806c0"></div>
					</div>
				</div>
			</div>
		</div>
		<aside class="trending" data-page="1">
		<h2>Popular <mark>Now</mark></h2>
		<section>
			<a href="https://www.autoblog.com/2020/06/02/2021-bmw-4-series-coupe-reveal/?icid=autoblog|trend|2021-bmw-4-series-says-hello-to-big-grilles,-goodbye-to-manual-transmission" class="hasComments">
					<p>
						2021 BMW 4 Series says hello to big grilles, goodbye to manual transmission</p>
					<div>
						<img src="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="22 comments" width="10" height="10" />
						<span>22</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2020/06/01/jeep-wagoneer-spy-photos-new-prototype/?icid=autoblog|trend|[update]-three-row-jeep-grand-cherokee-sheds-camo-in-new-spy-photos" class="hasComments">
					<p>
						[UPDATE] Three-row Jeep Grand Cherokee sheds camo in new spy photos</p>
					<div>
						<img src="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="14 comments" width="10" height="10" />
						<span>14</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2020/06/02/2020-jeep-gladiator-mojave-first-drive/?icid=autoblog|trend|2020-jeep-gladiator-mojave-first-drive-|-the-one-you'll-want" class="hasComments">
					<p>
						2020 Jeep Gladiator Mojave First Drive | The one you'll want</p>
					<div>
						<img src="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="6 comments" width="10" height="10" />
						<span>6</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2020/06/01/video-tesla-model-3-crashes-into-overturned-truck/?icid=autoblog|trend|watch-a-tesla-model-3-drive-into-a-flipped-truck-on-a-taiwan-highway" class="hasComments">
					<p>
						Watch a Tesla Model 3 drive into a flipped truck on a Taiwan highway</p>
					<div>
						<img src="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="23 comments" width="10" height="10" />
						<span>23</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2020/06/02/2021-bmw-4-series-coupe-design-not-for-all-bmws/?icid=autoblog|trend|not-all-bmws-will-look-like-the-4-series" class="hasComments">
					<p>
						Not all BMWs will look like the 4 Series</p>
					<div>
						<img src="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="9 comments" width="10" height="10" />
						<span>9</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2020/06/02/2021-toyota-corolla-hatchback-special-edition-revealed/?icid=autoblog|trend|2021-toyota-corolla-hatchback-gets-new-features-and-a-sharp-special-edition" class="hasComments">
					<p>
						2021 Toyota Corolla hatchback gets new features and a sharp special edition</p>
					<div>
						<img src="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="13 comments" width="10" height="10" />
						<span>13</span>
					</div>
				</a>
			</section>
		<nav><a href="javascript:void(0);" class="page1"></a> <a href="javascript:void(0);" class="page2"></a></nav>
	</aside>
<div class="module right_rail-follow_us">
	<h3><em>Follow</em> Us</h3>
	<ul class="list-inline">
		<li><a href="https://www.facebook.com/Autoblog" target="_blank" rel="noopener noreferrer">
			<span class="text-light abicon abicon-facebook h3"></span>
			<em>Facebook Share</em>
		</a></li>
		<li><a href="https://twitter.com/therealautoblog" target="_blank" rel="noopener noreferrer">
			<span class="text-light abicon abicon-twitter h3"></span>
			<em>Twitter Share</em>
		</a></li>
		<li><a href="http://therealautoblog.tumblr.com/" target="_blank" rel="noopener noreferrer">
			<span class="text-light abicon abicon-tumblr h3"></span>
			<em>Tumblr Share</em>
		</a></li>
		<li><a href="https://www.twitch.tv/autoblog" target="_blank" rel="noopener noreferrer">
			<span class="text-light abicon abicon-twitch-glitch h3"></span>
			<em>Twitch Share</em>
		</a></li>
		<li><a href="https://flipboard.com/@Autoblog?utm_source=Autoblog&amp;utm_medium=follow&amp;utm_campaign=tools" target="_blank" rel="noopener noreferrer">
			<span class="text-light abicon abicon-flipboard h3"><span class="path1"></span></span>
			<em>Flipboard Share</em>
		</a></li>
		<li><a href="https://instagram.com/autoblog" target="_blank" rel="noopener noreferrer">
			<span class="text-light abicon abicon-instagram h3"></span>
			<em>Instagram Share</em>
		</a></li>
		<li><a href="//www.autoblog.com/newsletter/" target="_blank" rel="noreferrer">
			<span class="text-light abicon abicon-newsletter h3"></span>
			<em>Newsletter Share</em>
		</a></li>
		<li><a href="https://www.youtube.com/user/Autoblogvideo" target="_blank" rel="noopener noreferrer">
			<span class="text-light abicon abicon-youtube2 h3"></span>
			<em>Youtube Share</em>
		</a></li>
		<li><a href="//www.autoblog.com/feeds/">
			<span class="text-light abicon abicon-feed h3"></span>
			<em>Feeds Share</em>
		</a></li>
	</ul>
	<hr class="striped">
</div>
<div id="autoblog-daily-digest" class="module">
		<a href="https://www.autoblog.com/tag/coronavirus/">
			<img height="250px" width="300px" data-original="https://s.aolcdn.com/os/ab/_cms/2020/03/25164253/Coronavirus-Promo-1.jpg" class="lazy" alt="Check out the Autoblog Daily Digest" />
		</a>
	</div>
<div data-conversation-spotlight></div>

					<!--c:if test="false"-->
	<div class="panel panel-default portlet-module" id="portlet-module-newcar">
		<div class="panel-heading"><h2><a href="/buy/2020-Volkswagen-Golf/">Research</a></h2></div>
		<div class="panel-body">
			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"1","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2020-Volkswagen-Golf/" data-beacon='{"p":{"lnid":"lnk1"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://s.aolcdn.com/commerce/autodata/images/USC80VWC022A121001.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2020-Volkswagen-Golf/"><h6 class="media-heading">2020 Volkswagen Golf</h6></a><span class="text-lighten">MSRP: $23,195 - $23,195</span></div>
			</div>

			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"2","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2019-Volkswagen-Golf/" data-beacon='{"p":{"lnid":"lnk2"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://s.aolcdn.com/commerce/autodata/images/USC80VWC022A121001.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2019-Volkswagen-Golf/"><h6 class="media-heading">2019 Volkswagen Golf</h6></a><span class="text-lighten">MSRP: $21,845 - $24,145</span></div>
			</div>

			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"3","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2018-Volkswagen-Golf/" data-beacon='{"p":{"lnid":"lnk3"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://s.aolcdn.com/commerce/autodata/images/USC80VWC022A121001.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2018-Volkswagen-Golf/"><h6 class="media-heading">2018 Volkswagen Golf</h6></a><span class="text-lighten">MSRP: $20,910 - $23,655</span></div>
			</div>

			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"4","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2017-Volkswagen-Golf/" data-beacon='{"p":{"lnid":"lnk4"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://s.aolcdn.com/commerce/autodata/images/CAC50VWC022C121001.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2017-Volkswagen-Golf/"><h6 class="media-heading">2017 Volkswagen Golf</h6></a><span class="text-lighten">MSRP: $19,895 - $27,995</span></div>
			</div>

			</div>
		<div class="panel-footer clearfix">
			<a href="/buy/2020-Volkswagen-Golf/" class="btn btn-ultralight btn-xs pull-right">View More <span class="abicon abicon-arrowss text-primary"></span></a>
		</div>
	</div>
<!--/c:if-->

<div class="row">
<div class="col-sm-6 col-md-12">
			</div>
	</div>
<div id="portlet-module-chrome-one-click-wrapper">
		<input type="hidden" id="chromeModalState" value="">

		<div class="modal fade" id="chrome-one-click-modal" tabindex="-1" role="dialog" aria-labelledby="chrome-one-click-modal" data-year="2020" data-make="Volkswagen" data-model="Golf" data-trim="1.4T TSI 4dr Front-wheel Drive Hatchback">
				<div class="vertical-alignment-helper">
					<div class="modal-dialog vertical-align-center" role="document">
						<div class="modal-content">
							<div class="modal-body">
								<span class="ribbon">Huge Savings</span>

								<h4>2020 Volkswagen Golf</h4>

								<img class="img-responsive lazy" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/376x212/quality/60/https://s.aolcdn.com/commerce/autodata/images/USC80VWC022A121001.jpg" alt="2020 Volkswagen Golf" />

								<div class="pricing-data">
	<div class="price-block retail-price">
		<h5>Retail Price <span class="more-info" data-tooltip="more-info" title="Manufacturer's Suggested Retail Price, also known as &quot;sticker price&quot;, is the suggested vehicle sale price as labeled by the automaker.">
			<span class="more-info abicon abicon-bd abicon-info"></span></h5>
		<div>
			<em>$23,195 - $23,195</em>
			<span>MSRP / Window Sticker Price</span>
		</div>
	</div>

	<div class="price-block smartbuy-price">
		<h5>Smart Buy Price <span class="more-info" data-tooltip="more-info" title="Between 1/1/19 and 12/31/19, the average savings off MSRP experienced by consumers who connected with a TrueCar Certified Dealer through the Autoblog Smart Buy Program Auto Buying Program and who were identified as buying a new vehicle from that Certified Dealer was $3,589.  Your actual savings may vary based on multiple factors, including the vehicle you select, region, dealer, and applicable vehicle-specific manufacturer incentives, which are subject to change.  The MSRP is determined by the manufacturer and may not reflect the price at which vehicles are generally sold in the dealer's trade area, as many vehicles are sold below MSRP.  Each dealer sets its own pricing.">
			<span class="more-info abicon abicon-bd abicon-info"></span></h5>
		<div>
			<em> - </em>
			<span>Nat'l avg. savings off MSRP</span>
		</div>
	</div>

	<div class="partner-form">
		<a class="btn btn-primary" target="_blank" href="https://autoblog.truecar.com/prices-new/Volkswagen/Golf-pricing/?referrer_id=ZAOL000023541">See Local Pricing</a>
	</div>
</div>
<div class="modal-hide-select">
									<input type="checkbox" name="modal-hide" id="modal-hide">
									<span>I'm not in the market for a vehicle at this time.  Please move this suggestion to the side for 30 days.</span>
								</div>
							</div>

							<div class="close">
								<span class="abicon abicon-close"></span>
							</div>
						</div>
					</div>
				</div>
			</div>
		<div class="panel panel-default portlet-module collapse" id="portlet-module-chrome-one-click" data-year="2020" data-make="Volkswagen" data-model="Golf" data-trim="1.4T TSI 4dr Front-wheel Drive Hatchback">
			<div class="panel-body">
				<span class="ribbon">Huge Savings</span>

				<h4>2020 Volkswagen Golf</h4>

				<img data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/376x212/quality/60/https://s.aolcdn.com/commerce/autodata/images/USC80VWC022A121001.jpg" alt="2020 Volkswagen Golf" class="img-responsive lazy" />
					<div class="pricing-data">
	<div class="price-block retail-price">
		<h5>Retail Price <span class="more-info" data-tooltip="more-info" title="Manufacturer's Suggested Retail Price, also known as &quot;sticker price&quot;, is the suggested vehicle sale price as labeled by the automaker.">
			<span class="more-info abicon abicon-bd abicon-info"></span></h5>
		<div>
			<em>$23,195 - $23,195</em>
			<span>MSRP / Window Sticker Price</span>
		</div>
	</div>

	<div class="price-block smartbuy-price">
		<h5>Smart Buy Price <span class="more-info" data-tooltip="more-info" title="Between 1/1/19 and 12/31/19, the average savings off MSRP experienced by consumers who connected with a TrueCar Certified Dealer through the Autoblog Smart Buy Program Auto Buying Program and who were identified as buying a new vehicle from that Certified Dealer was $3,589.  Your actual savings may vary based on multiple factors, including the vehicle you select, region, dealer, and applicable vehicle-specific manufacturer incentives, which are subject to change.  The MSRP is determined by the manufacturer and may not reflect the price at which vehicles are generally sold in the dealer's trade area, as many vehicles are sold below MSRP.  Each dealer sets its own pricing.">
			<span class="more-info abicon abicon-bd abicon-info"></span></h5>
		<div>
			<em> - </em>
			<span>Nat'l avg. savings off MSRP</span>
		</div>
	</div>

	<div class="partner-form">
		<a class="btn btn-primary" target="_blank" href="https://autoblog.truecar.com/prices-new/Volkswagen/Golf-pricing/?referrer_id=ZAOL000023541">See Local Pricing</a>
	</div>
</div>
</div>
		</div>
	</div>
<style>
		#rr-newsletter-signup {
			background: linear-gradient(to bottom, black 150px, white 150px, white 100%);
			border-radius: 6px 6px 0 0;
			border: 3px solid #000;
			margin-bottom: 30px;
			margin-top: 60px;
			min-height: 260px;
			position: relative;
			text-align: center;
		}

		#rr-newsletter-signup:before {
			border-color: #000 transparent transparent transparent;
			border-style: solid;
			border-width: 55px 149px 0 149px;
			content: '';
			display: block;
			height: 0;
			left: calc(50% - 149px);
			position: absolute;
			top: 150px;
			width: 0;
		}

		#rr-newsletter-signup * {
			position: relative;
			z-index: 5;
		}

		#rr-newsletter-signup .logo {
			background-size: 66px 66px;
			background: #fff url('/img/logos/autoblog_icon.svg') no-repeat center center;
			border-radius: 50%;
			border: 3px solid #000;
			display: block;
			height: 76px;
			margin: -30px auto 0;
			width: 76px;
		}

		#rr-newsletter-signup h2 {
			color: #FF0000;
			font-size: 24px;
			line-height: 30px;
			margin: 10px 0;
		}

		#rr-newsletter-signup p {
			color: #fff;
			font-size: 16px;
			line-height: 20px;
			margin-top: 10px;
		}

		#rr-newsletter-signup .sample {
			font-size: 12px;
			text-transform: uppercase;
		}

		#form-newsletter-signup {
			display: flex;
			flex-flow: row nowrap;
			justify-content: space-around;
			margin: 60px 20px 15px;
		}

		#rr-newsletter-signup.thankyou #form-newsletter-signup,
		#rr-newsletter-signup.mod2 #form-newsletter-signup {
			margin-top: 80px;
		}

		#form-newsletter-signup input { flex: 1 1 100%; }
		#form-newsletter-signup button[type=submit] {
			margin-left: 15px;
			max-width: 80px;
		}

		#rr-newsletter-signup:not(.thankyou) > h2.thankyou,
		#rr-newsletter-signup:not(.thankyou) > p.thankyou,
		#rr-newsletter-signup.thankyou > h2:not(.thankyou),
		#rr-newsletter-signup.thankyou > p:not(.thankyou) {
			display: none;
		}
	</style>

	<div id="rr-newsletter-signup" class="mod2">
		<a class="logo"></a>
		<h2>Autoblog Daily Roundup</h2>
		<p>News, Reviews, Photos, Videos<br> delivered straight to your in-box.</p>
		<h2 class="thankyou">Thank You</h2>
		<p class="thankyou">Thanks for subscribing.<br> Check your in-box to get started.</p>

		<form id="form-newsletter-signup" action="/api/utils/signup" method="post">
			<input type="email" name="email" placeholder="Enter e-mail address" class="form-control" required />
			<button type="submit" name="submit" class="btn btn-primary" data-submit="false">Sign Up</button>
			<input type="hidden" name="verify" value="false" />
			<input type="hidden" name="site" value="Autoblog" />
			<input type="hidden" name="list" value="main" />
		</form> <p><a href="/newsletter/#main" class="sample">More Info</a></p>
	</div>
<div class="row ad-tile-btf" id="ad-tile-btf-affix">
							<div class="col-sm-6 col-md-12">
								<div class="module" data-adparent>
	<div id="ad-tile-btf"></div>
</div>
</div>
						</div>

						<div class="row ad-btf-600">
							<div class="col-sm-6 col-md-12">
								<div class="clearfix">
	<div class="text-center">
		<div id="ad-btf-600"></div>
	</div>
</div></div>
						</div>
					</aside>

				<script>if (typeof myRapidInstance === 'object') {myRapidInstance.addModulesWithViewability('right-rail',2);}</script>
			</section>

			<section id="companion">
				<div class="btf-wrapper">
					<div class="ad clearfix" id="ad-banner-btf"></div></div>

				<div class="container-fluid">
					</div>
				</section>

			<div id="footer-wrapper" class="abmig open">
	<div id="ad-global-container">
	<div id="ad-interstitial-overlay"></div>
</div><section id="autoblog-footer" class="flex-module flex-6 footer footerbar-inverse">
	<footer>
		<nav>
			<ul class="flex-container item-list" id="autoblog-footer-frame">
				<li class="flex-item promo-list-item">
					<h5 aria-controls="#collapseOne" aria-expanded="true">Help</h5>
					<ul class="list-unstyled" id="collapseOne">
						<li><a href="https://www.autoblog.com/site-map/">Sitemap</a></li>
						<li><a href="https://www.autoblog.com/about-us/">About Us</a></li>
						<li><a href="https://www.autoblog.com/add-us/">Add Us To Home Screen</a></li>
					</ul>
				</li>
				<li class="flex-item promo-list-item">
					<h5 aria-controls"#collapseTwo" aria-expanded="true">Contact</h5>
					<ul class="list-unstyled" id="collapseTwo">
						<li><a href="https://aol.uservoice.com/forums/916510" target="_blank" rel="noopener noreferrer">Feedback / Tip Us</a></li>
						<li><a href="http://www.autobloglicensing.com" target="_blank" rel="noopener noreferrer">Licensing</a></li>
					</ul>
				</li>
				<li class="flex-item promo-list-item">
					<h5 aria-controls="#collapseFour" aria-expanded="true">Podcasts</h5>
					<ul class="list-unstyled" id="collapseFour">
						<li><a href="https://www.autoblog.com/audio/">Audio</a></li>
						<li><a href="https://itunes.apple.com/us/podcast/autoblog/id73331469" target="_blank" rel="noopener noreferrer">On iTunes</a></li>
						<li><a href="https://www.autoblog.com/podcasts/">Archives</a></li>
					</ul>
				</li>
				<li class="flex-item promo-list-item">
					<h5 aria-controls="#collapseFive" aria-expanded="true">Advertising</h5>
					<ul class="list-unstyled" id="collapseFive">
						<li><a href="https://policies.oath.com/us/en/oath/privacy/adinfo/index.html" target="_blank" rel="noopener noreferrer">About Ads</a></li>
						<li><a href="https://www.oath.com/our-solutions/advertisers/" target="_blank" rel="noopener noreferrer">Advertise With Us</a></li> 
						<li><a href="https://guce.autoblog.com/privacy-dashboard?locale=en-US" target="_blank" rel="noopener noreferrer">Privacy dashboard</a></li>
					    </ul>
				</li>
				<li class="flex-item promo-list-item">
					<h5 aria-controls="#collapseSix" aria-expanded="true">Legal</h5>
					<ul class="list-unstyled" id="collapseSix">
						<li><a href="http://legal.aol.com/TOS" target="_blank" rel="noopener noreferrer">Updated Terms of Service</a></li>
						<li><a href="http://privacy.aol.com/" target="_blank" rel="noopener noreferrer">Updated Privacy Policy</a></li>
						<li><a href="http://legal.aol.com/trademarks/" target="_blank" rel="noopener noreferrer">Trademarks</a></li>
						<li><a href="https://www.autoblog.com/article/autoblog-transmission-terms/">Autoblog Transmission TOS</a></li>
					</ul>
				</li>
			</ul>
		</nav>
	</footer>
	<div class="footer-shoe">
		<div class="container">
			<div class="text-center">
				<div class="global-follow_us">
					<ul class="list-inline">
						<li><a href="https://www.facebook.com/Autoblog" target="_blank" rel="noopener noreferrer"><span class="text-light abicon abicon-facebook h3"></span><em>Facebook Share</em></a></li>
						<li><a href="https://twitter.com/therealautoblog" target="_blank" rel="noopener noreferrer"><span class="text-light abicon abicon-twitter h3"></span><em>Twitter Share</em></a></li>
						<li><a href="https://therealautoblog.tumblr.com" target="_blank" rel="noopener noreferrer"><span class="text-light abicon abicon-tumblr h3"></span><em>Tumblr Share</em></a></li>
						<li><a href="https://www.twitch.tv/autoblog" target="_blank" rel="noopener noreferrer"><span class="text-light abicon abicon-twitch-glitch h3"></span><em>Twitch Share</em></a></li>
						<li><a href="https://flipboard.com/@Autoblog?utm_source=Autoblog&amp;utm_medium=follow&amp;utm_campaign=tools" target="_blank" rel="noopener noreferrer"><span class="text-light abicon abicon-flipboard h3"></span><em>Flipboard Share</em></a></li>
						<li><a href="https://instagram.com/autoblog" target="_blank" rel="noopener noreferrer"><span class="text-light abicon abicon-instagram h3"></span><em>Instagram Share</em></a></li>
						<li><a href="https://www.autoblog.com/newsletter/"><span class="text-light abicon abicon-newsletter h3"></span><em>Newsletter Share</em></a></li>
						<li><a href="https://www.youtube.com/user/Autoblogvideo" target="_blank" rel="noopener noreferrer"><span class="text-light abicon abicon-youtube2 h3"></span><em>Youtube Share</em></a></li>
						<li><a href="https://www.autoblog.com/feeds/"><span class="text-light abicon abicon-feed h3"></span><em>RSS Share</em></a></li>
					</ul>
				</div>
				<span class="tagline text-lighten">
					<img data-original="https://s.aolcdn.com/os/ab/img/logos/autoblog_white.png" class="lazy" alt="Autoblog" />
					<h5>We Obsessively Cover The Auto Industry</h5>
				</span>
				<span class="copyright text-lighten">&copy;2020 Verizon Media. All rights reserved.</span>
			</div>
		</div>
	</div>
</section>
</div>

<script>
    myRapidInstance.addModulesWithViewability('autoblog-footer',2);
</script>

<section id="modals">
	<style type="text/css">
	#adblocker-interstitial .modal-dialog {
		width: 400px;
	}
	#adblocker-interstitial-screen2, #adblocker-interstitial-screen3 {
		display:none;
	}
	#adblocker-interstitial .modal-content {
		font-size: 16px;
		font-weight: 200;
		font-family: 'Roboto Condensed';
		border-radius: 0;
		background-color: #222;
		padding:10px;
	}
	#adblocker-interstitial .modal-content .ab-close {
		position: absolute;
	    right: 10px;
	    background: #fff;
	    font-weight: 800;
	    padding: 2px;
	}
	#adblocker-interstitial .modal-content a {
		color:#e02222;
		text-decoration: underline;
	}
	#adblocker-interstitial .modal-content h4, #adblocker-interstitial .modal-content p, #adblocker-interstitial .modal-content ul {
		color:#fff;
		margin-left:16px;
		margin-right:16px;
		line-height: 22px;
	}
	#adblocker-interstitial .modal-content h4 {
		font-size:24px;
		margin-bottom: 20px;
		line-height: 1.25em;
	}
	#adblocker-interstitial .modal-content ul {
		margin-left:-6px;
	}
	#adblocker-interstitial .modal-content ul li {
		margin-bottom: 20px;
	}

	#adblocker-interstitial button {
	    margin: 16px;
	    background: #e02222;
	    color: #fff;
	    padding: 8px 14px;
	    text-transform: uppercase;
	    font-weight: 400;
	}

	@media only screen and (max-width: 400px) {
		.vertical-alignment-helper {
			width: 100%;
		}
	}

	body.search-page .modal#adblocker-interstitial { z-index: 5000000010; }
	body.search-page .modal#adblocker-interstitial .modal-dialog { z-index: 5000000011; }
</style>

<div class="modal fade" id="adblocker-interstitial">
	<div class="vertical-alignment-helper">
		<div class="modal-dialog modal-sm vertical-align-center">
			<div id="adblocker-interstitial-screen1" class="modal-content">
				<span class="ab-close" data-dismiss="modal"></span>
				<img data-original="/img/adblocker-interstitial.jpg" class="lazy img-responsive" alt="Please consider whitelisting Autoblog." />
				<h4>Hi! We notice you're using an ad blocker. Please consider whitelisting Autoblog.</h4>
				<p>We get it.  Ads can be annoying.  But ads are also how we keep the garage doors open and the lights on here at Autoblog - and keep our stories free for you and for everyone. And free is good, right? If you'd be so kind as to whitelist our site, we promise to keep bringing you great content. Thanks for that. And thanks for reading Autoblog.</p>
				<button>Whitelist Us!</button>
			</div>
			<div id="adblocker-interstitial-screen2" class="modal-content">
				<span class="ab-close" data-dismiss="modal"></span>
				<h4>Here's how to disable adblocking on our site.</h4>
				<ul>
					<li>Click on the icon for your Adblocker in your browser. A drop down menu will appear.</li>
					<li>Select the option to run ads for autoblog.com, by clicking either "turn off for this site", "don't run on pages on this domain", "whitelist this site" or similar. The exact text will differ depending on the actual application you have running.</li>
					<li>Refresh the <a href="#interstitial" onClick="window.location.href=window.location.href;">Autoblog</a> page you were viewing. Done!</li>
				</ul>
				<button data-dismiss="modal">Done!</button>
			</div>
			<div id="adblocker-interstitial-screen3" class="modal-content">
				<span class="ab-close" data-dismiss="modal"></span>
				<img data-original="/img/adblocker-interstitial2.jpg" class="lazy img-responsive">
				<h4>Hey again!</h4>
				<p>You still haven't turned off your adblocker or whitelisted our site.  It only takes a few seconds.</p>
				<button>Whitelist Us!</button>
			</div>
			</div>
		</div>
	</div>
</div>
<div class="modal fade" id="global-modal" tabindex="-1" role="dialog" aria-labelledby="globalModal" aria-hidden="true">
			<div class="vertical-alignment-helper">
				<div class="modal-dialog modal-sm vertical-align-center">
					<div class="modal-content">

					</div>
				</div>
			</div>
		</div>

		<div id="global-login" class="modal fade">
			<div class="vertical-alignment-helper">
				<div class="modal-dialog vertical-align-center">
					<div class="modal-content">
						<div class="modal-header">
							<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
							<h3 class="modal-title">Login</h3>
						</div>
						<div class="modal-body clearfix">
							<p class="message text-lighten">You must be logged in to perform that action.</p>
							<ul class="list-unstyled inner-center auth-cont">
								<li class="text-center">
									<a class="btn btn-default btn-lg auth-oath" href="/login/?v=1">Login</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>
</main>

		<script>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</script>

<div class="src-defer" data-script-src="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/js/application/corelibs-min.js"></div>
	<div class="src-defer" data-script-src="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/js/merge/sub-v2017.min.js"></div>
		<div class="src-defer" data-script-src="/v/89ebc0c8987dbe0b92fb0f71ae3b39884f5fecd1/js/merge/permalink.min.js" ></div>
		<script>
	

	window.addEventListener('load', function() {
		if (window.__cmp) {
			window.__cmp('init');
		}

		$('.src-defer')
			.each(function() {
				$(this)
					.replaceWith($('<script defer />').attr('src', $(this).attr('data-script-src')));
			});

	    	

	}, true);
</script>

<div id="defer-fb" data-script="<script>!function(f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq = function() {n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)}; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)}(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js'); fbq('init', '174181139752304'); fbq('track', 'PageView'); fbq('trackCustom', 'ViewedVehicle', {year: '2020', make: 'Volkswagen', model: 'Golf', trim: ''});</script>"></div>
		<div id="defer-ga" data-script="<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-71479133-1', 'auto'); ga('set', 'anonymizeIp', true); ga('set', 'dimension1', '2020'); ga('set', 'dimension2', 'Volkswagen'); ga('set', 'dimension3', 'Golf'); ga('set', 'dimension4', 'Porsche CEO Oliver Blume will be installed as head of the VW brand'); ga('set', 'dimension5', 'Hirings/Firings/Layoffs|Marketing/Advertising|Porsche|Volkswagen|Skoda|oliver_blume'); ga('set', 'dimension7', 'content'); ga('set', 'dimension8', 'story'); ga('send', 'pageview');</script>"></div>
	  <div id="defer-ads" data-script="<script>(function(d, t) {var a = d.createElement(t), s = d.getElementsByTagName(t)[0]; a.src = 'https://s.aolcdn.com/ads/adsWrapper.js'; s.parentNode.insertBefore(a, s);}(document, 'script'));</script>"></div>

		<div id="defer-flpbrd" data-script="<script>(function(d, t) {var a = d.createElement(t), s = d.getElementsByTagName(t)[0]; a.src = 'https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js'; s.parentNode.insertBefore(a, s);}(document, 'script'));</script>"></div>

		<script>
			var waitForAds = setInterval(function(){
				if (typeof adsDisableTacoda === 'function') {
					clearInterval(waitForAds);

					adsDisableTacoda();
				}
			}, 100);
		</script>

		<noscript>
			<div id="no-js-notice">
				<div>You must have JavaScript enabled to experience the new Autoblog. Please follow the instructions below to enable JavaScript in your browser.</div>
				<iframe src="http://www.enable-javascript.com/"></iframe>
			</div>

			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=174181139752304&ev=PageView&noscript=1" />
		</noscript>
	<!-- Start Outstream  -->
			<!-- Production script  -->
			<script defer src="https://cdn.vidible.tv/prod/max-suite/evergreen/autoblog.com.js"></script>

		<!-- End Outstream  -->

		<section id="misc">
			<div class="sidebar right">
			</div>

			<div id="auth-displayname" class="modal fade">
				<div class="vertical-alignment-helper">
					<div class="modal-dialog vertical-align-center">
						<div class="modal-content">
							<form id="auth-displayname-form" action="/sso/displayname/" method="post">
								<div class="modal-header">
									<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
									<h3 class="modal-title">Choose a Display Name</h3>
								</div>
								<div class="modal-body clearfix">
									<p class="message text-lighten">Please enter a display name</p>
									<input id="auth-displayname-input" type="text" class="form-control" name="displayName" placeholder="Enter a name" value="" />
								</div>
								<div class="modal-footer">
									<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
									<button type="button" class="btn btn-primary" id="auth-displayname-submit">Change Name</button>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div class="rsb-wrapper fade" id="slider-share">
				<span class="h5 title">Share This Photo</span>
				<em>X</em>
				<ul class="rsb-buttons clearfix pull-left">
					<li class="facebook photo" data-shareservice="facebook">
						<a class="popup" href="https://www.facebook.com/dialog/share?app_id=125198897537538&display=popup&caption={{title}}&href={{url}}&redirect_uri=https://s.aolcdn.com/os/ab/fb-redirect.html" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-facebook"></span>
							<span class="text">Facebook</span>
						</a>
					</li>
					<li class="twitter photo" data-shareservice="twitter">
						<a class="popup" href="https://twitter.com/share?url={{url}}&amp;text=Check out: {{title}}&amp;via=therealautoblog" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-twitter"></span>
							<span class="text">Twitter</span>
						</a>
					</li>
					<li class="email photo" data-shareservice="email">
						<a class="popup" href="mailto:?to=&subject=Check out this link from Autoblog&body=A friend has shared an article with you, check it out: https://www.autoblog.com/2020/06/03/oliver-blume-head-vw-brand-from-porsche/" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-mail"></span>
							<span class="text">Email</span>
						</a>
					</li>
				</ul>
				<ul class="rsb-buttons clearfix pull-right">
					<li class="reddit photo" data-shareservice="reddit">
						<a class="popup" href="http://reddit.com/submit?url={{url}}&amp;title={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-reddit"></span>
							<span class="text">Reddit</span>
						</a>
					</li>
					<li class="linked photo" data-shareservice="linked">
						<a class="popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url={{url}}&amp;title={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-linkedin"></span>
							<span class="text">Linkedin</span>
						</a>
					</li>
					<li class="pinterest photo" data-shareservice="pinterest">
						<a class="popup" href="http://pinterest.com/pin/create/button/?media=https://o.aolcdn.com/images/dims3/GLOB/crop/4000x2250+0+291/resize/800x450!/format/jpg/quality/85/https://media-mbst-pub-ue1.s3.amazonaws.com/creatr-images/2020-06/90817770-a597-11ea-babf-14f2818cd6ac&amp;url={{url}}&amp;description={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-pinterest3"></span>
							<span class="text">Pinterest</span>
						</a>
					</li>
				</ul>
			</div>
		</section>
	</body>
</html>
