<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]-->
<html lang="en" class="flexbox">
	<head>
		<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Man in backseat of driverless Tesla arrested as feds probe latest crash | Autoblog</title>
	<meta name="description" content="LOS ANGELES — Federal safety regulators are sending a team to California to investigate a fatal freeway crash involving a Tesla, just after authorities near">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta http-equiv="cleartype" content="on">

<link rel="canonical" href="https://www.autoblog.com/2021/05/12/man-arrested-in-back-seat-driverless-tesla/">

	<link rel="amphtml" href="https://www.autoblog.com/amp/2021/05/12/man-arrested-in-back-seat-driverless-tesla/">
	<meta property="fb:app_id" content="125198897537538" />
<meta property="fb:pages" content="42790106759" />
<meta property="og:site_name" content="Autoblog">
<meta property="og:title" content="Man in backseat of driverless Tesla arrested as feds probe latest crash">
<meta property="og:url" content="https://www.autoblog.com/2021/05/12/man-arrested-in-back-seat-driverless-tesla/">
<meta property="og:type" content="article">

<meta property="og:description" content="LOS ANGELES — Federal safety regulators are sending a team to California to investigate a fatal freeway crash involving a Tesla, just after authorities near">
	<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/800x450/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2021/05/12192117/Back-seat.jpg">
<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@therealautoblog">
		<meta name="twitter:title" content="Man in backseat of driverless Tesla arrested as feds probe latest crash">
		<meta property="twitter:description" content="LOS ANGELES — Federal safety regulators are sending a team to California to investigate a fatal freeway crash involving a Tesla, just after authorities near">
			<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/800x450/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2021/05/12192117/Back-seat.jpg"><meta name="twitter:domain" content="www.autoblog.com">
	<meta name="p:domain_verify" content="6887c84cd868931aabb5e34d015812dc"/>
<meta property="article:publisher" content="https://www.facebook.com/Autoblog"/>
<meta name="google-site-verification" content="f2nb3CQ8dfAyXWT5AruBr4cExteZAPdKi5tg6vPcnpY" />
<meta name="google-site-verification" content="6hjj1gq4JlQKYXwtrX13c8oh6SnKCP1rKKPv0xgl4D8" />

<link rel="preconnect" href="//s.aolcdn.com" crossorigin />

<link rel="preload" as="image" href="https://s.aolcdn.com/os/ab/img/logos/autobloglogo_320x100.png" />
<link rel="preload" as="image" href="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/800x450/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2021/05/12192117/Back-seat.jpg" />
	<link rel="apple-touch-icon" sizes="57x57" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/apple-touch-icon-57x57.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="60x60" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/apple-touch-icon-60x60.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="72x72" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/apple-touch-icon-72x72.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="76x76" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/apple-touch-icon-76x76.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="114x114" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/apple-touch-icon-114x114.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="120x120" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/apple-touch-icon-120x120.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="144x144" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/apple-touch-icon-144x144.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="152x152" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/apple-touch-icon-152x152.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="180x180" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/apple-touch-icon-180x180.png?v=2.0.2">
    <link rel="icon" type="image/png" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/favicon-32x32.png?v=2.0.2" sizes="32x32">
    <link rel="icon" type="image/png" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/android-chrome-192x192.png?v=2.0.2" sizes="192x192">
    <link rel="icon" type="image/png" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/favicon-96x96.png?v=2.0.2" sizes="96x96">
    <link rel="icon" type="image/png" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/favicon-16x16.png?v=2.0.2" sizes="16x16">
    <link rel="manifest" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/manifest.json?v=2.0.2">
    <link rel="mask-icon" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/safari-pinned-tab.svg?v=2.0.2" color="#e02222">
    <link rel="shortcut icon" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/favicon.ico?v=2.0.2">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/mstile-144x144.png?v=2.0.2">
    <meta name="msapplication-config" content="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/img/favicon/browserconfig.xml?v=2.0.2">
    <meta name="theme-color" content="#000000">
<link rel="stylesheet" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/css/merge/sub-v2017.min.css">
		<link rel="stylesheet" href="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/css/merge/permalink.min.css">
		<meta name="oath:guce:product-eu" content="false"/>
	<meta name="oath:guce:consent-host" content="guce.autoblog.com"/>
	<meta name="oath:guce:locale" content="en-US"/>
	<meta name="oath:guce:inline-consent" content="true"/>
	<script async src="https://s.yimg.com/oa/guce.js"></script>
<script async src="https://consent.cmp.oath.com/cmp.js"></script>

<script type="text/javascript">
    /*! CMP 3.0.3 Copyright 2018 Oath Holdings, Inc. */
    !function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="/",n(n.s=15)}({15:function(e,t,n){"use strict";n.r(t),n(16),function(){function e(e){var t,n="string"==typeof e.data,r=e.data;if(n)try{r=JSON.parse(e.data)}catch(r){}r&&r.__cmpCall&&(t=r.__cmpCall,window.__cmp(t.command,t.parameter,(function(r,a){var o={__cmpReturn:{returnValue:r,success:a,callId:t.callId}};e&&e.source&&e.source.postMessage(n?JSON.stringify(o):o,"*")})))}window.document.documentMode||n(17),"function"==typeof __cmp||(window.__cmp=function(){var e=arguments;if(__cmp.a=__cmp.a||[],!e.length)return __cmp.a;"ping"===e[0]?e[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0):__cmp.a.push([].slice.apply(e))},function e(){if(document.body&&document.body.firstChild){var t=document.body,n=document.createElement("iframe");n.style.display="none",n.height=n.width=0,n.name="__cmpLocator",t.insertBefore(n,t.firstChild)}else setTimeout(e,5)}(),window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e))}()},16:function(e,t){!function(){for(var e,t="__uspapiLocator",n=[],r=window;r;){try{if(r.frames[t]){e=r;break}}catch(e){}if(r===window.top)break;r=r.parent}e||(function e(){var n=window.document;if(!window.frames[t])if(n.body){var r=n.createElement("iframe");r.style.cssText="display:none",r.name=t,n.body.appendChild(r)}else setTimeout(e,5)}(),window.__uspapi=function(){for(var e=arguments.length,t=new Array(e),r=0;r<e;r++)t[r]=arguments[r];if(!t.length)return n;n.push(t)},window.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(n){}var r=n.__uspapiCall;r&&window.__uspapi(r.command,r.version,(function(n,a){var o={__uspapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e&&e.source&&e.source.postMessage(o,"*")}),r.parameter)}),!1))}()},17:function(e,t,n){"use strict";n.r(t);var r=n(9);n.n(r)()()},9:function(e,t,n){"use strict";e.exports=function(){for(var e,t=[],n=window;n;){try{if(n.frames.__tcfapiLocator){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var t=window.document,n=!!window.frames.__tcfapiLocator;if(!n)if(t.body){var r=t.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",t.body.appendChild(r)}else setTimeout(e,5);return!n}(),window.__tcfapi=function(){for(var e,n=arguments.length,r=new Array(n),a=0;a<n;a++)r[a]=arguments[a];if(!r.length)return t;if("setGdprApplies"===r[0])3<r.length&&2===parseInt(r[1],10)&&"boolean"==typeof r[3]&&(e=r[3],"function"==typeof r[2]&&r[2]("set",!0));else if("ping"===r[0]){var o={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof r[2]&&r[2](o)}else t.push(r)},window.addEventListener("message",(function(e){var t="string"==typeof e.data,n={};try{n=t?JSON.parse(e.data):e.data}catch(e){}var r=n.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,(function(n,a){var o={__tcfapiReturn:{returnValue:n,success:a,callId:r.callId}};t&&(o=JSON.stringify(o)),e&&e.source&&e.source.postMessage(o,"*")}),r.parameter)}),!1))}}});
</script>
<script src="//s.yimg.com/ss/rapid3.js"></script>

	<script>
		var rapidConfig = {
			client_only: true,
			fpc: true,
			
			keys: {
				paid: 'autoblog_50=bsd:2319145',pct: 'story',pt: 'content',
				st_sec: 'us.autoblog',
				ver: 'autoblogtomcat',
				
			},
			spaceid: 1197802858
		};

		

		var rapidInstance = new YAHOO.i13n.Rapid(rapidConfig);

		</script>

	<script src="//s.yimg.com/cx/vzm/perf-vitals.js" async defer></script>
<script async type="text/javascript" src="//s.yimg.com/cx/vzm/cs.js"></script>
	<script>
		var _comscore = _comscore || [];

		_comscore.push({c1: '2', c2: '1000009', c3: '', c4: (location.protocol + '//' + location.hostname + location.pathname+location.search), cs_ucfr: '1'});
	</script>

	<noscript>
		<img src="//sb.scorecardresearch.com/p?c1=2&c2=1000009&c3=&c4=https%3A%2F%2Fwww.autoblog.com%2F2021%2F05%2F12%2Fman-arrested-in-back-seat-driverless-tesla%2F&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>
<script defer src="https://s.aolcdn.com/os/ab/js/vendor/jquery-3.4.1.min.js"></script>
<script src="https://s.aolcdn.com/os/ab/wheels/js/vendor/modernizr-custom.js" defer></script>
	<script>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</script>

<script type="application/ld+json">[
	{
		"@context": "https://schema.org",
		"@type": "WebSite",
		"name": "Autoblog",
		"url": "https://www.autoblog.com"
	},{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "Autoblog",
		"url": "https://www.autoblog.com/",
		"legalName": "Autoblog",
		"logo": "https://s.aolcdn.com/os/ab/img/logos/autobloglogo_320x100.png",
		"description": "Autoblog is an American internet-based automotive news and car shopping website owned and operated by Verizon Media.With over 6 million visitors to the Autoblog website each month, we are one of the top - tier destinations for industry news, car reviews, and vehicle shopping tools.",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "34100 Woodward Ave Suite 200",
			"addressLocality": "Birmingham",
			"addressRegion": "MI",
			"postalCode": "48009",
			"addressCountry": "USA"
		},
		"sameAs": [
			"https://www.facebook.com/Autoblog",
			"https://twitter.com/therealautoblog",
			"https://www.instagram.com/autoblog/",
			"https://therealautoblog.tumblr.com/",
			"https://www.youtube.com/user/Autoblogvideo"
		]
	}
]</script>

<meta name="sailthru.date" content="2021-05-12 19:21:00" />
		<meta name="sailthru.title" content="Man in backseat of driverless Tesla arrested as feds probe latest crash" />
		<meta name="sailthru:description" content="Join the fastest-growing online community for car enthusiasts for in-depth discussions, quick chats, photo sharing and more." /><meta name="sailthru.tags" content="Tesla Autopilot, government/legal, green, tesla, autonomous, electric, associated press" />
		<meta name="sailthru.image.thumb" content="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/100x100/quality/85/https://s.aolcdn.com/os/ab/_cms/2021/05/12192117/Back-seat.jpg" />
				<meta name="sailthru.image.full" content="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/800x450/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2021/05/12192117/Back-seat.jpg" />
			<meta name="sailthru.author" content="associated press" />

		<script>dL_plid = ''</script>

		<script type="application/ld+json">{
			"@context": "https://schema.org",
			"@type": "Article",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.autoblog.com/2021/05/12/man-arrested-in-back-seat-driverless-tesla/"
			},
			"headline": "Man in backseat of driverless Tesla arrested as feds probe latest crash",
			
			"url": "https://www.autoblog.com/2021/05/12/man-arrested-in-back-seat-driverless-tesla/",
			
			"datePublished": "2021-05-12T19:21:00-0400",
			"dateModified": "2021-05-12T19:21:00-0400",
			"description": "",
			"author": {
				"@type": "Person",
				"name": "Associated Press"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Autoblog",
				"logo": {
					"@type": "ImageObject",
					"url": "https://s.aolcdn.com/os/ab/img/logos/autoblog_dark.png",
					"width": "425"
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/800x450/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2021/05/12192117/Back-seat.jpg",
				"width": 800,
				"height": 450
			},
			"thumbnailUrl": "https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/376x212/quality/60/https://s.aolcdn.com/dims-shared/dims3/GLOB/crop/3640x2048+0+0/resize/376x212!/format/jpg/quality/85/https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/800x450/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2021/05/12192117/Back-seat.jpg",
			"keywords": ["Government/Legal","Green","Tesla","Autonomous","Electric","Tesla Autopilot"]
		}</script>
</head>

	<body id="permalink" class="PROD sub-v2017 permalink    "
		data-controller="permalink" data-ab-compareSocialSolicitationPlacement='other' data-ab-scarfState='test' >
		<!--[if lt IE 10]>
<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please
	<a href="http://outdatedbrowser.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]--><div id="navbar-wrapper" class="container">
		<div id="ad-banner-wrapper" class="ad-banner-wrapper">
				<div id="ad-banner"></div>
			</div>
		<section id="navbar">
			<style>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</style>

<div id="menu" itemscope itemtype="https://schema.org/Organization">
	<a rel="home" id="logo" class="ab-tachometer" href="/" title="Autoblog.com: Car News, Reviews, &amp; Pricing for New &amp; Used Cars" data-ylk="elm:logo;itc:0;sec:menu;">
        <img src="https://s.aolcdn.com/os/ab/img/logos/autobloglogo_320x100.png" alt="Autoblog" height="32" />
		</a>

	<nav id="nav" aria-label="Main Navigation" role="navigation">
        <ul>
			<li>
                <h5>Research</h5>

				<ul>
					<li class="title">
                        <h5>Research</h5><i class="ab-icon ab-close"></i>
                    </li>

					<li>
                        <a itemprop="url" href="/research/" data-ylk="cpos:1;elm:category;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Models &amp; Styles</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/car-finder/" data-ylk="cpos:1;elm:category;itc:0;pos:2;sec:menu;subsec:subnavpanel;">Car Finder</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/cars-compare/" data-ylk="cpos:1;elm:category;itc:0;pos:3;sec:menu;subsec:subnavpanel;">Compare Cars</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/cost-of-ownership/" data-ylk="cpos:1;elm:category;itc:0;pos:4;sec:menu;subsec:subnavpanel;">Cost to Own</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/research/" data-ylk="cpos:1;elm:category;itc:0;pos:5;sec:menu;subsec:subnavpanel;">More Research Tools</a>
                    </li>
				</ul>
			</li>

			<li>
                <h5>Buy</h5>

				<ul>
                    <li class="title">
                        <h5>Buy</h5>
                        <i class="ab-icon ab-close"></i>
                    </li>

                    <li>
                        <a itemprop="url" href="/cars-for-sale" data-ylk="cpos:2;elm:category;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Cars for Sale</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/best-deal/" data-ylk="cpos:2;elm:category;itc:0;pos:2;sec:menu;subsec:subnavpanel;">Best Deals</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/calculators/" data-ylk="cpos:2;elm:category;itc:0;pos:3;sec:menu;subsec:subnavpanel;">Calculators</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/buy/certified-used-cars/" data-ylk="cpos:2;elm:category;itc:0;pos:4;sec:menu;subsec:subnavpanel;">Certified Pre-Owned</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/car-subscription-services/" data-ylk="cpos:2;elm:category;itc:0;pos:5;sec:menu;subsec:subnavpanel;">Car Subscriptions</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/car-values/" data-ylk="cpos:2;elm:category;itc:0;pos:6;sec:menu;subsec:subnavpanel;">Book Values</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/new-car-incentives/" data-ylk="cpos:2;elm:category;itc:0;pos:7;sec:menu;subsec:subnavpanel;">Rebates &amp; Incentives</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/car-dealers/" data-ylk="cpos:2;elm:category;itc:0;pos:8;sec:menu;subsec:subnavpanel;">Car Dealers</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/buy/" data-ylk="cpos:2;elm:category;itc:0;pos:9;sec:menu;subsec:subnavpanel;">More Buying Tools</a>
                    </li>
                </ul>
			</li>

            <li>
                <h5>News &amp; Reviews</h5>

                <ul>
                    <li class="title">
                        <h5>News &amp; Reviews</h5>
                        <i class="ab-icon ab-close"></i>
                    </li>

                    <li>
                        <a itemprop="url" href="/reviews/" data-ylk="cpos:3;elm:category;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Autoblog Reviews</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/owner-reviews/" data-ylk="cpos:3;elm:category;itc:0;pos:2;sec:menu;subsec:subnavpanel;">Owner Reviews</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/auto-shows/" data-ylk="cpos:3;elm:category;itc:0;pos:3;sec:menu;subsec:subnavpanel;">Auto Shows</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/green/" data-ylk="cpos:3;elm:category;itc:0;pos:4;sec:menu;subsec:subnavpanel;">Autoblog Green</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/audio/" data-ylk="cpos:3;elm:category;itc:0;pos:5;sec:menu;subsec:subnavpanel;">Podcasts</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/photos/" data-ylk="cpos:3;elm:category;itc:0;pos:6;sec:menu;subsec:subnavpanel;">Photos</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/category/" data-ylk="cpos:3;elm:category;itc:0;pos:7;sec:menu;subsec:subnavpanel;">News by Category</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/press-releases/" data-ylk="cpos:3;elm:category;itc:0;pos:8;sec:menu;subsec:subnavpanel;">Press Releases</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/news/" data-ylk="cpos:3;elm:category;itc:0;pos:9;sec:menu;subsec:subnavpanel;">News Archives</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/automotive-news-reviews/" data-ylk="cpos:3;elm:category;itc:0;pos:10;sec:menu;subsec:subnavpanel;">More News</a>
                    </li>
                </ul>
            </li>

            <li>
                <h5>Ownership</h5>

                <ul>
                    <li class="title">
                        <h5>Ownership</h5>
                        <i class="ab-icon ab-close"></i>
                    </li>

                    <li>
                        <a itemprop="url" href="/recalls/" data-ylk="cpos:4;elm:category;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Recalls</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/auto-repair/" data-ylk="cpos:4;elm:category;itc:0;pos:2;sec:menu;subsec:subnavpanel;">Repair &amp; Maintenance</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/auto-repair-shops/" data-ylk="cpos:4;elm:category;itc:0;pos:3;sec:menu;subsec:subnavpanel;">Repair Shops</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/cheap-gas-prices/" data-ylk="cpos:4;elm:category;itc:0;pos:4;sec:menu;subsec:subnavpanel;">Gas Prices</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/classifieds/" data-ylk="cpos:4;elm:category;itc:0;pos:5;sec:menu;subsec:subnavpanel;">Sell Your Vehicle</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/category/car-insurance/" data-ylk="cpos:4;elm:category;itc:0;pos:6;sec:menu;subsec:subnavpanel;">Insurance</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/ownership/" data-ylk="cpos:4;elm:category;itc:0;pos:7;sec:menu;subsec:subnavpanel;">More Ownership Resources</a>
                    </li>
                </ul>
            </li>

			<li>
                <h5><a itemprop="url" href="/videos/" data-ylk="cpos:5;elm:category;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Videos</a></h5>
            </li>
		</ul>

		<span class="ab-icon ab-list-menu nav-handle"></span>
	</nav>

    <form id="research" action="/redir/vehicle-hub/" method="get">
    	<select name="make" data-placeholder="Make" data-taxonomy="combined-makes" data-querykey="make" required>
    		<option selected hidden>Make</option>
    	</select>

    	<select name="model" data-placeholder="Model" data-taxonomy="combined-models" data-requires="make" disabled>
    		<option selected hidden>Model</option>
    	</select>

    	<button type="reset" name="researchcancel" data-submit="false" class="cancel ab-icon ab-close" data-ylk="elm:cancel;itc:1;pos:3;sec:mmresearch;">Cancel</button>

        <button type="submit" name="researchsubmit" data-submit="false" class="submit" data-ylk="elm:btn;itc:1;pos:3;sec:mmresearch;">Research</button>
    </form>

    <ul id="follow-mini">
		<li class="facebook">
            <a href="https://www.facebook.com/Autoblog" class="abicon abicon-facebook" itemprop="sameAs" target="_blank" data-ylk="elm:follow;itc:0;sec:socialbuttons;" rel="noopener noreferrer">Facebook</a>
        </li>

		<li class="twitter">
            <a href="https://twitter.com/therealautoblog" class="abicon abicon-twitter" itemprop="sameAs" target="_blank" data-ylk="elm:follow;itc:0;sec:socialbuttons;" rel="noopener noreferrer">Twitter</a>
        </li>
	</ul>

    <form id="search" action="/search" itemprop="potentialAction" role="search" itemscope itemtype="https://schema.org/SearchAction">
		<meta itemprop="target" content="https://www.autoblog.com/search/?q={q}">

		<input class="query" name="q" placeholder="Enter search here..." itemprop="query" required>

		<button type="reset" class="cancel ab-icon ab-close" data-ylk="elm:cancel;itc:1;sec:menu;">Cancel</button>

		<button type="submit" class="submit ab-icon ab-search" data-ylk="elm:search;itc:1;sec:menu;">Search</button>
	</form>
</div>

<script>if (typeof rapidInstance === 'object') {rapidInstance.addModulesWithViewability('menu',2);}</script>
        </section>
	</div>
<div id="print-header">
	<svg width="425" height="99" data-original="/img/logos/autoblog_dark.png" class="img-responsive lazy" alt="Autoblog">
		<rect width="100%" height="100%" style="fill: #ebedef;" />
	</svg>
	<br>
	<p>This page is for personal, non-commercial use. You may order presentation ready copies to distribute to your colleagues, customers, or clients, by visiting http://www.autobloglicensing.com</p>
</div>
<main id="content">
			<section class="flex-wrapper">
				<article id="donut-hole" >
					<div class="ribbon-box">
							<a class="ribbon" href="https://www.autoblog.com/tag/official/" data-ylk="elm:navcat;itc:0;pos:1;sec:articlecategory;slk:cat;">Official</a>
						</div>
					 <div class="page-header">
						<h1 class="h1__text" itemprop="headline">
							Man in backseat of driverless Tesla arrested as feds probe latest crash</h1>

						<h2 class="h2__text" itemprop="alternativeHeadline">'It was actually designed to be ridden in the back seat,' man claims — wrongly</h2>
								</div>

					<div class="page-meta">
						<div class="about-author">
							<div class="author hcard">
									<div class="default-headshot">
												<a href="/bloggers/associated-press/" data-ylk="elm:img;itc:0;pos:1;sec:articlebyline;slk:;">
													<img class="img-responsive lazy" data-original="https://s.aolcdn.com/os/ab/wheels/img/profile_placeholder.png" />
												</a>
											</div>

											<div class="post-author">
												<div class="author-links">
													<span class="fn" itemprop="author">
														<a href="/bloggers/associated-press/" data-ylk="elm:hdln;itc:0;pos:2;sec:articlebyline;">
															Associated Press</a>
													</span>
												</div>

												<div class="post-date">
													May 12th 2021 at 7:21PM</div>
											</div>
										</div>
							</div>

						<div class="post-interact">
							<ul class="list-inline">
								<li class="option-share">
									<button class="textual share" title="Share">
										<i class="ab ab-misc-share"></i>
										<span>Share</span>
									</button>
								</li>

								<li class="option-comments-count">
											<button class="textual comments-count comment-scroll" title="Comments">
												<i class="spot-im-replies-count" data-post-id="2319145">0</i>
												<span>Comments</span>
											</button>
										</li>
									</ul>
						</div>
					</div>

					<div class="post-contents clearfix ">
	<div class="video featured videoWrapper youtube">
				<style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'><iframe src='https://www.youtube.com/embed/WP3FbQjHQvc' frameborder='0' allowfullscreen></iframe></div></div>
		<div class="copy clearfix">
		<div class="post-body" itemprop="articleBody">
						<p>LOS ANGELES — Federal safety regulators are sending a team to California to investigate a fatal freeway crash involving a <a class="injectedLinkmain" href="https://www.autoblog.com/tesla/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:0;">Tesla</a>, just after authorities near Oakland arrested a man in another Tesla rolling down a freeway with no one behind the steering wheel.</p> 
<p>Experts say both cases raise pressure on the <a class="injectedLinkmain" href="https://www.autoblog.com/tag/nhtsa/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:1;">National Highway Traffic Safety Administration</a> to take action on Tesla's partially automated driving system called Autopilot, which has been involved in multiple crashes that have resulted in at least three U.S. deaths.</p> 
<p>The probe of the May 5 crash in Fontana, California, east of Los Angeles, is the 29th case involving a Tesla that the agency has responded to. Local media reported that the male Tesla driver was killed and two other men were seriously injured when the <a class="injectedLinkmain" href="https://www.autoblog.com/electric/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:2;">electric car</a> struck an overturned semi on a freeway. It wasn't clear whether the Tesla was operating on Autopilot or Tesla's “Full Self-Driving” system.</p> 
<p>“We have launched a Special Crash Investigation for this crash. <a class="injectedLinkmain" href="https://www.autoblog.com/tag/nhtsa/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:3;">NHTSA</a> remains vigilant in overseeing the safety of all motor vehicles and equipment, including automated technologies,” the agency said in a statement Wednesday.</p> 
<p>The investigation comes just after the California Highway Patrol arrested another man who authorities say was in the back seat of a Tesla that was riding down Interstate 80 with no one behind the wheel.</p> 
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FCHPGoldenGate%2Fposts%2F4223426581014963&amp;width=500&amp;show_text=true&amp;height=486&amp;appId" width="500" height="486" frameborder="0" scrolling="no" allowfullscreen></iframe></p> 
<p>Param Sharma, 25, is accused of reckless driving and disobeying a peace officer, the CHP said in a&nbsp;<a class="link rapid-noclick-resp" href="https://www.facebook.com/568549349856444/posts/4223301981047811/?d=n" target="_blank" rel="nofollow noopener noreferrer" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:4;" data-rapid_p="6" data-v9y="1">statement</a>&nbsp;Tuesday.</p> 
<p>The statement did not say if officials have determined whether the Tesla was operating on Autopilot, which can keep a car centered in its lane and a safe distance behind vehicles in front of it.</p> 
<p>But it’s likely that either Autopilot or “Full Self-Driving” were in operation for the driver to be in the back seat. Tesla is allowing a limited number of owners to test its self-driving system.</p> 
<p>Tesla, which has disbanded its public relations department, did not respond to messages seeking comment Wednesday.</p> 
<p>The Fontana investigation, in addition to probes of two crashes in Michigan from earlier this year, show that NHTSA is taking a closer look at the Tesla systems.</p> 
<p>Experts say that the agency needs to rein in such systems because people tend to trust them too much when they cannot drive themselves.</p> 
<p>Tesla says on its website and in owners manuals that for both driver-assist systems, drivers must be ready to intervene at any time. But drivers have repeatedly zoned out with Autopilot in use, resulting in crashes in which neither the system nor the driver stopped for obstacles in the road.</p> 
<p>Experts say the arrest and the latest investigation are signs that NHTSA is taking a closer look at automated systems, specifically those in Teslas.</p> 
<p>“I think they very likely are getting serious about this, and we may actually start to see some action in the not-too-distant future,” said Sam Abuelsamid, principal mobility analyst for Guidehouse <a class="injectedLinkmain" href="https://www.autoblog.com/honda/insight/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:5;">Insights</a> who follows automated systems.</p> 
<p>“I definitely think that the increasing number of incidents is adding more fuel to the fire for NHTSA to do more,” said Missy Cummings, an electrical and computer engineering professor at Duke University who studies automated vehicles. “I do think they are going to be stronger about this.”</p> 
<p>The agency could declare Autopilot defective and require it to be <a class="injectedLinkmain" href="https://www.autoblog.com/recalls/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:6;">recalled</a>, or it could force Tesla to limit areas where Autopilot can be used to limited-access freeways. It could also make the company install a stronger system to ensure drivers are paying attention.</p> 
<p>The auto industry, except for Tesla, already does a good job of limiting where such systems can operate, and is moving to self-regulate, Cummings said. Tesla seems to be heading that way. It’s now installing driver-facing cameras on recent models, she said.</p> 
<p>Tesla has a system to monitor drivers by detecting force from hands on the steering wheel.</p> 
<p>The system will issue warnings and eventually shut the car down if it doesn’t detect hands. But critics have said Tesla’s system is easy to fool and can take as long as a minute to shut down. <a class="injectedLinkmain" target="_blank" href="http://www.consumerreports.org/cro/cars/index.htm" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:7;">Consumer Reports</a> said in April that it was able to trick a Tesla into driving in Autopilot mode with no one at the wheel.</p> 
<p>In March, a Tesla official also told California regulators that “Full Self-Driving” was a driver-assist system that requires monitoring by humans. In notes released by the state’s Department of Motor Vehicles, the company couldn’t say whether Tesla’s technology would improve to fully self driving by the end of the year, contrary to statements made by company CEO <a class="injectedLinkmain" href="https://www.autoblog.com/tag/elon+musk/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:8;">Elon Musk</a>.</p> 
<p>In the back-seat driving case, authorities got multiple 911 calls Monday evening that a person was in the back of <a class="injectedLinkmain" href="https://www.autoblog.com/tesla/model+3/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:9;">Tesla Model 3</a> while the vehicle traveled on Interstate 80 across the San Francisco-Oakland Bay Bridge.</p> 
<p>A <a class="injectedLinkmain" href="https://www.autoblog.com/category/motorcycles/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:10;">motorcycle</a> officer spotted the Tesla, confirmed the solo occupant was in the back seat, took action to stop the car and saw the occupant move to the driver’s seat before the car stopped, said the statement from the highway patrol, known as CHP.</p> 
<p>Authorities said they cited Sharma on April 27 for similar behavior.</p> 
<p>In an interview with The Associated Press Wednesday, Sharma said he did nothing wrong, and he’ll keep riding in the back seat with no one behind the steering wheel.</p> 
<p>Musk wants him to keep doing this, he said. “It was actually designed to be ridden in the back seat,” Sharma said. “I feel safer in the back seat than I do in the driver’s seat, and I feel safer with my car on Autopilot, I trust my car Autopilot more than I trust everyone on the road.”</p> 
<p>He believes his <a class="injectedLinkmain" href="https://www.autoblog.com/tesla/model+3/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:11;">Model 3</a> can drive itself, and doesn’t understand why he had to spend a night in jail.</p> 
<p>“The way where we stand right now, I can launch a self-driving Tesla from Emeryville all the way to downtown San Francisco from the back seat,” he said, adding that he has gone about 40,000 miles in Tesla vehicles without being in the driver’s seat.</p> 
<p>Sharma’s comments suggest he is among a number of Tesla drivers who rely too much on the company’s driving systems, Duke's Cummings said.</p> 
<p>“It’s showing people the thought process behind people who have way too much trust in a very unproven technology,” she said.</p></div>
				</div>

	<hr/>
		</div>
<script>if (typeof rapidInstance === 'object') {rapidInstance.addModulesWithViewability('donut-hole',2);}</script>
							<div class="topic-footer">
						<ul class="list-meta text-lighten">
							</ul>

						<ul class="list-tags">
								<li>
												<a href="/category/government-legal/" data-ylk="elm:navcat;itc:0;pos:1;sec:articlecats;">
													Government/Legal</a>
											</li>
										<li>
												<a href="/category/green-auto-news/" data-ylk="elm:navcat;itc:0;pos:2;sec:articlecats;">
													Green</a>
											</li>
										<li>
												<a href="/tesla/news/" data-ylk="elm:navcat;itc:0;pos:3;sec:articlecats;">
													Tesla</a>
											</li>
										<li>
												<a href="/category/autonomous/" data-ylk="elm:navcat;itc:0;pos:4;sec:articlecats;">
													Autonomous</a>
											</li>
										<li>
												<a href="/category/electric/" data-ylk="elm:navcat;itc:0;pos:5;sec:articlecats;">
													Electric</a>
											</li>
										<li>
											<a href="/tag/Tesla+Autopilot/" data-ylk="elm:navcat;itc:0;pos:1;sec:articletags;">
												Tesla Autopilot</a>
										</li>
									</ul>
						</div>

					<div class="rsb-wrapper fade" id="global-share">
	<ul class="rsb-buttons clearfix hasPars">
		<li class="facebook" data-shareservice="facebook">
			<a class="popup" href="https://www.facebook.com/dialog/share?app_id=125198897537538&display=popup&caption={{title}}&href={{url}}&redirect_uri=https://s.aolcdn.com/os/ab/fb-redirect.html" data-ylk="elm:share;itc:0;pos:1;sec:;slk:fb;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-facebook"></span>
				<span class="text">facebook</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="twitter" data-shareservice="twitter">
			<a class="popup" href="https://twitter.com/share?url={{url}}&amp;text=Check out: {{title}}&amp;via=therealautoblog" data-ylk="elm:share;itc:0;pos:2;sec:;slk:tw;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-twitter"></span>
				<span class="text">twitter</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="flipboard" data-shareservice="flipboard">
			<a class="popup" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title={{title}}&amp;url={{url}}&amp;utm_source=Autoblog&amp;utm_medium=article-share&amp;utm_campaign=publisher" data-ylk="elm:share;itc:0;pos:3;sec:;slk:flip;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-flipboard"><span class="path1"></span></span>
				<span class="text">flipboard</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="email" data-shareservice="email">
			<a class="popup" href="mailto:?to=&subject=Check out this link from Autoblog&amp;body=A friend has shared an article with you, check it out: https://www.autoblog.com/2021/05/12/man-arrested-in-back-seat-driverless-tesla/" data-ylk="elm:share;itc:1;pos:4;sec:;slk:email;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-mail"></span>
				<span class="text">email</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="reddit" data-shareservice="reddit">
			<a class="popup" href="http://reddit.com/submit?url={{url}}&amp;title={{title}}" data-ylk="elm:share;itc:0;pos:5;sec:;slk:red;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-reddit"></span>
				<span class="text">reddit</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="linked" data-shareservice="linked">
			<a class="popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url={{url}}&amp;title={{title}}" data-ylk="elm:share;itc:0;pos:6;sec:;slk:lnkd;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-linkedin"></span>
				<span class="text">linkedin</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="pinterest" data-shareservice="pinterest">
			<a class="popup" href="http://pinterest.com/pin/create/button/?media=&amp;url={{url}}&amp;description={{title}}" data-ylk="elm:share;itc:0;pos:7;sec:;slk:pin;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-pinterest3"></span>
				<span class="text">pinterest</span>
				<span class="count"></span>
			</a>
		</li>

		<li class="pars has-count" data-shareservice="pars">
				<a href="http://www.autobloglicensing.com" alt="License" data-ylk="elm:share;itc:0;pos:8;sec:;slk:lic;" target="_blank" rel="noopener noreferrer" rel="noopener">
					<span class="abicon abicon-newsletter"></span>
					<span class="text">License</span>
					<span class="count">License</span>
				</a>
			</li>
		</ul>

	<script>if (typeof rapidInstance === 'object') {rapidInstance.addModulesWithViewability('global-share-right',2);}</script>
			</div>
<a name="conversation"></a>
	<div id="commentblock">
		<div class="user-area initial">
			<nav class="nav">
				<ul class="list-inline">
					<a href="/login/?v=1">Sign in to post</a>
								</ul>
			</nav>
		</div>

		<div id="sign_in_modal">
			<div class="modal_wrapper">
				<span>X</span>
				<h3>Sign in to post</h3>
				<p>Please sign in to leave a comment.</p>
				<a href="https://www.autoblog.com/login/?v=1" class="btn btn-primary">Continue</a>
			</div>
		</div>
	</div>
</article>
				<aside id="right-rail">
					<div class="rsb-wrapper fade" id="global-share-right">
	<ul class="rsb-buttons clearfix hasPars">
		<li class="facebook" data-shareservice="facebook">
			<a class="popup" href="https://www.facebook.com/dialog/share?app_id=125198897537538&display=popup&caption={{title}}&href={{url}}&redirect_uri=https://s.aolcdn.com/os/ab/fb-redirect.html" data-ylk="elm:share;itc:0;pos:1;sec:;slk:fb;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-facebook"></span>
				<span class="text">facebook</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="twitter" data-shareservice="twitter">
			<a class="popup" href="https://twitter.com/share?url={{url}}&amp;text=Check out: {{title}}&amp;via=therealautoblog" data-ylk="elm:share;itc:0;pos:2;sec:;slk:tw;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-twitter"></span>
				<span class="text">twitter</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="flipboard" data-shareservice="flipboard">
			<a class="popup" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title={{title}}&amp;url={{url}}&amp;utm_source=Autoblog&amp;utm_medium=article-share&amp;utm_campaign=publisher" data-ylk="elm:share;itc:0;pos:3;sec:;slk:flip;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-flipboard"><span class="path1"></span></span>
				<span class="text">flipboard</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="email" data-shareservice="email">
			<a class="popup" href="mailto:?to=&subject=Check out this link from Autoblog&amp;body=A friend has shared an article with you, check it out: https://www.autoblog.com/2021/05/12/man-arrested-in-back-seat-driverless-tesla/" data-ylk="elm:share;itc:1;pos:4;sec:;slk:email;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-mail"></span>
				<span class="text">email</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="reddit" data-shareservice="reddit">
			<a class="popup" href="http://reddit.com/submit?url={{url}}&amp;title={{title}}" data-ylk="elm:share;itc:0;pos:5;sec:;slk:red;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-reddit"></span>
				<span class="text">reddit</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="linked" data-shareservice="linked">
			<a class="popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url={{url}}&amp;title={{title}}" data-ylk="elm:share;itc:0;pos:6;sec:;slk:lnkd;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-linkedin"></span>
				<span class="text">linkedin</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="pinterest" data-shareservice="pinterest">
			<a class="popup" href="http://pinterest.com/pin/create/button/?media=https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/800x450/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2021/05/12192117/Back-seat.jpg&amp;url={{url}}&amp;description={{title}}" data-ylk="elm:share;itc:0;pos:7;sec:;slk:pin;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-pinterest3"></span>
				<span class="text">pinterest</span>
				<span class="count"></span>
			</a>
		</li>

		<li class="pars has-count" data-shareservice="pars">
				<a href="http://www.autobloglicensing.com" alt="License" data-ylk="elm:share;itc:0;pos:8;sec:;slk:lic;" target="_blank" rel="noopener noreferrer" rel="noopener">
					<span class="abicon abicon-newsletter"></span>
					<span class="text">License</span>
					<span class="count">License</span>
				</a>
			</li>
		</ul>

	<script>if (typeof rapidInstance === 'object') {rapidInstance.addModulesWithViewability('global-share-right',2);}</script>
			</div>
<div id="ad-logo" data-adparent></div><div class="module ad-module" data-adparent>
						<div class="clearfix">
							<div id="ad-tile"></div>
						</div>
					</div>

					<aside id="ab_popularnow" class="trending" data-page="1">
		<h2>Popular <mark>Now</mark></h2>

		<section>
			<a href="https://www.autoblog.com/2021/05/11/2022-volkswagen-tiguan-us-spec-debut/?icid=autoblog|trend|2022-vw-tiguan-makes-u.s.-debut-with-added-tech,-classier-styling" data-ylk="elm:hdln;itc:0;pos:1;sec:popularnow;g:c334febc-d7ef-3190-831f-2fb8bee05295;" class="hasComments">
					<p>
						2022 VW Tiguan makes U.S. debut with added tech, classier styling</p>

					<div>
						<img class="lazy" data-original="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="11 comments" width="10" height="10" />
						<span>11</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2021/05/11/porsche-exclusive-manufaktur/?icid=autoblog|trend|porsche-is-letting-customers-design-one-off-cars-with-expanded-exclusive-manufaktur-program" data-ylk="elm:hdln;itc:0;pos:2;sec:popularnow;g:15e65783-3638-3cd9-a974-bb8f94199c01;" class="hasComments">
					<p>
						Porsche is letting customers design one-off cars with expanded Exclusive Manufaktur program</p>

					<div>
						<img class="lazy" data-original="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="4 comments" width="10" height="10" />
						<span>4</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2021/05/11/2021-ford-bronco-horsepower-torque-numbers-increase/?icid=autoblog|trend|final-2021-ford-bronco-horsepower-and-fuel-economy-figures-revealed" data-ylk="elm:hdln;itc:0;pos:3;sec:popularnow;g:6afaeae9-9ec9-3804-acdc-995d2aecb84e;" class="hasComments">
					<p>
						Final 2021 Ford Bronco horsepower and fuel economy figures revealed</p>

					<div>
						<img class="lazy" data-original="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="27 comments" width="10" height="10" />
						<span>27</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2021/05/11/best-used-suv-listings/?icid=autoblog|trend|best-used-suv-buys-for-$15,000-|-used-vehicle-spotlight" data-ylk="elm:hdln;itc:0;pos:4;sec:popularnow;g:a07860bd-9903-3b76-bb0a-9a61c44d51da;" class="hasComments">
					<p>
						Best Used SUV buys for $15,000 | Used Vehicle Spotlight</p>

					<div>
						<img class="lazy" data-original="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="3 comments" width="10" height="10" />
						<span>3</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2021/05/11/rivian-r1t-storage-solutions/?icid=autoblog|trend|rivian-details-r1t-storage-options-and-dives-into-the-truck's-specs" data-ylk="elm:hdln;itc:0;pos:5;sec:popularnow;g:2e2b96a5-c3da-314c-bcae-780c1b61cce6;" class="hasComments">
					<p>
						Rivian details R1T storage options and dives into the truck's specs</p>

					<div>
						<img class="lazy" data-original="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="4 comments" width="10" height="10" />
						<span>4</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2021/05/11/2021-toyota-avalon-review/?icid=autoblog|trend|2021-toyota-avalon-review-|-big,-but-surprisingly-luxurious-and-engaging" data-ylk="elm:hdln;itc:0;pos:6;sec:popularnow;g:b803646e-3e91-33aa-9b9b-27b2459c7873;" class="hasComments">
					<p>
						2021 Toyota Avalon Review | Big, but surprisingly luxurious and engaging</p>

					<div>
						<img class="lazy" data-original="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="16 comments" width="10" height="10" />
						<span>16</span>
					</div>
				</a>
			</section>

		<nav><a href="javascript:void(0);" class="page1"></a> <a href="javascript:void(0);" class="page2"></a></nav>
	</aside>

	<script>if (typeof rapidInstance === 'object') {rapidInstance.addModulesWithViewability('ab_popularnow',2);}</script>
			<div class="module right_rail-follow_us">
	<h3><em>Follow</em> Us</h3>

	<ul class="list-inline">
		<li>
			<a href="https://www.facebook.com/Autoblog" data-ylk="elm:follow;itc:0;pos:1;sec:followus;slk:fb;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-facebook h3"></span>
				<em>Facebook Share</em>
			</a>
		</li>
		<li>
			<a href="https://twitter.com/therealautoblog" data-ylk="elm:follow;itc:0;pos:2;sec:followus;slk:tw;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-twitter h3"></span>
				<em>Twitter Share</em>
			</a>
		</li>
		<li>
			<a href="http://therealautoblog.tumblr.com/" data-ylk="elm:follow;itc:0;pos:3;sec:followus;slk:tum;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-tumblr h3"></span>
				<em>Tumblr Share</em>
			</a>
		</li>
		<li>
			<a href="https://www.twitch.tv/autoblog" data-ylk="elm:follow;itc:0;pos:4;sec:followus;slk:twitch;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-twitch-glitch h3"></span>
				<em>Twitch Share</em>
			</a>
		</li>
		<li>
			<a href="https://flipboard.com/@Autoblog?utm_source=Autoblog&amp;utm_medium=follow&amp;utm_campaign=tools" data-ylk="elm:follow;itc:0;pos:5;sec:followus;slk:flip;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-flipboard h3">
					<span class="path1"></span>
				</span>
				<em>Flipboard Share</em>
			</a>
		</li>
		<li>
			<a href="https://instagram.com/autoblog" data-ylk="elm:follow;itc:0;pos:6;sec:followus;slk:inst;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-instagram h3"></span>
				<em>Instagram Share</em>
			</a>
		</li>
		<li>
			<a href="//www.autoblog.com/newsletter/" data-ylk="elm:follow;itc:0;pos:7;sec:followus;slk:newsl;" target="_blank" rel="noreferrer">
				<span class="text-light abicon abicon-newsletter h3"></span>
				<em>Newsletter Share</em>
			</a>
		</li>
		<li>
			<a href="https://www.youtube.com/user/Autoblogvideo" data-ylk="elm:follow;itc:0;pos:8;sec:followus;slk:yt;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-youtube2 h3"></span>
				<em>Youtube Share</em>
			</a>
		</li>
		<li>
			<a href="//www.autoblog.com/feeds/" data-ylk="elm:follow;itc:0;pos:9;sec:followus;slk:feeds;">
				<span class="text-light abicon abicon-feed h3"></span>
				<em>Feeds Share</em>
			</a>
		</li>
	</ul>
	<hr class="striped"></div>
<div id="autoblog-daily-digest" class="module">
		<a href="https://www.autoblog.com/diversity/">
			<img height="250" width="300" data-original="https://s.aolcdn.com/os/ab/_cms/2020/06/25105647/diversity-and-social-justice.png" class="lazy" alt="Check out the Autoblog Daily Digest" />
		</a>
	</div>
<div data-conversation-spotlight></div>

					<!--c:if test="false"-->
	<div class="panel panel-default portlet-module" id="portlet-module-newcar">
		<div class="panel-heading"><h2><a href="https://www.autoblog.com/car-finder/">Research</a></h2></div>
		<div class="panel-body">
			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"1","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2021-Ford-Bronco+Sport/" data-beacon='{"p":{"lnid":"lnk1"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://s.aolcdn.com/commerce/autodata/images/USD10FOS401A021001.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2021-Ford-Bronco+Sport/"><h6 class="media-heading">2021 Ford Bronco Sport</h6></a><span class="text-lighten">MSRP: $26,820 - $38,160</span></div>
			</div>

			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"2","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2021-Volkswagen-ID.4/" data-beacon='{"p":{"lnid":"lnk2"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://s.aolcdn.com/commerce/autodata/images/USD10VWS091A021001.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2021-Volkswagen-ID.4/"><h6 class="media-heading">2021 Volkswagen ID.4</h6></a><span class="text-lighten">MSRP: $39,995 - $48,175</span></div>
			</div>

			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"3","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2021-Ford-Bronco/" data-beacon='{"p":{"lnid":"lnk3"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://s.aolcdn.com/commerce/autodata/images/USD10FOS091A021001.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2021-Ford-Bronco/"><h6 class="media-heading">2021 Ford Bronco</h6></a><span class="text-lighten">MSRP: $28,500 - $61,110</span></div>
			</div>

			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"4","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2021-Kia-Seltos/" data-beacon='{"p":{"lnid":"lnk4"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://s.aolcdn.com/commerce/autodata/images/USD10KIS082D021001.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2021-Kia-Seltos/"><h6 class="media-heading">2021 Kia Seltos</h6></a><span class="text-lighten">MSRP: $21,990 - $27,990</span></div>
			</div>

			</div>
		<div class="panel-footer clearfix">
			<a href="https://www.autoblog.com/car-finder/" class="btn btn-ultralight btn-xs pull-right">View More <span class="abicon abicon-arrowss text-primary"></span></a>
		</div>
	</div>
<!--/c:if-->

<div class="row">
<div class="col-sm-6 col-md-12">
								<div class="panel panel-default panel-shoulder portlet-module" id="portlet-module-green" data-beacon='{"p":{"mlid":"green-rr","cid":"default.green"}}'>
		<div class="panel-heading text-hide"><h2><a href="/green/" data-beacon='{"p":{"lnid":"lnk1"}}'><img class="center-block lazy" data-original="/img/logos/light-bg/autobloggreen.svg" alt="Autoblog Green" onerror="this.src='/img/logos/light-bg/autobloggreen.png'"></a></h2></div>

		<div class="panel-body">
			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"green1","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/2021/05/11/hyundai-ioniq-6-genesis-gv70e-electric-cars/" data-beacon='{"p":{"lnid":"lnk2"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://o.aolcdn.com/images/dims3/GLOB/crop/1860x1046+286+346/resize/800x450!/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2020/04/03095208/Hyundai_Prophecy_067.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/2021/05/11/hyundai-ioniq-6-genesis-gv70e-electric-cars/"><h6 class="media-heading">Hyundai Ioniq 6, Genesis GV70e continue EV product blitz through 2022</h6></a></div>
			</div>

			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"green2","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/2021/05/09/spanish-ev-production/" data-beacon='{"p":{"lnid":"lnk3"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/800x450/format/jpg/quality/85/https://s.yimg.com/os/creatr-uploaded-images/2021-05/74724ef0-af8d-11eb-bdbe-c06627cb8208" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/2021/05/09/spanish-ev-production/"><h6 class="media-heading">Spain pours billions into landing European electric vehicle production</h6></a></div>
			</div>

			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"green3","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/2021/05/05/plug-in-hybrids-are-great/" data-beacon='{"p":{"lnid":"lnk4"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/800x450/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2021/05/04122821/2020-Volvo-XC90-T81.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/2021/05/05/plug-in-hybrids-are-great/"><h6 class="media-heading">I'm not driving an electric car to California. Give me a plug-in hybrid</h6></a></div>
			</div>

			</div>
		<div class="panel-footer clearfix">
			<a href="/green/" class="btn btn-ultralight btn-xs pull-right" data-beacon='{"p":{"lnid":"lnk4"}}'>View More<span class="abicon abicon-arrowss text-primary"></span></a>
		</div>
	</div>
</div>
					<div class="col-sm-6 col-md-12">
								</div>
					</div>
<style>
		#rr-newsletter-signup {
			background: linear-gradient(to bottom, black 150px, white 150px, white 100%);
			border-radius: 6px 6px 0 0;
			border: 3px solid #000;
			margin-bottom: 30px;
			margin-top: 60px;
			min-height: 260px;
			position: relative;
			text-align: center;
		}

		#rr-newsletter-signup:before {
			border-color: #000 transparent transparent transparent;
			border-style: solid;
			border-width: 55px 149px 0 149px;
			content: '';
			display: block;
			height: 0;
			left: calc(50% - 149px);
			position: absolute;
			top: 150px;
			width: 0;
		}

		#rr-newsletter-signup * {
			position: relative;
			z-index: 5;
		}

		#rr-newsletter-signup .logo {
			background-size: 66px 66px;
			background: #fff url('/img/logos/autoblog_icon.svg') no-repeat center center;
			border-radius: 50%;
			border: 3px solid #000;
			display: block;
			height: 76px;
			margin: -30px auto 0;
			width: 76px;
		}

		#rr-newsletter-signup h2 {
			color: #FF0000;
			font-size: 24px;
			line-height: 30px;
			margin: 10px 0;
		}

		#rr-newsletter-signup p {
			color: #fff;
			font-size: 16px;
			line-height: 20px;
			margin-top: 10px;
		}

		#rr-newsletter-signup .sample {
			font-size: 12px;
			text-transform: uppercase;
		}

		#form-newsletter-signup {
			display: flex;
			flex-flow: row nowrap;
			justify-content: space-around;
			margin: 60px 20px 15px;
		}

		#rr-newsletter-signup.thankyou #form-newsletter-signup,
		#rr-newsletter-signup.mod2 #form-newsletter-signup {
			margin-top: 80px;
		}

		#form-newsletter-signup input { flex: 1 1 100%; }
		#form-newsletter-signup button[type=submit] {
			margin-left: 15px;
			max-width: 80px;
		}

		#rr-newsletter-signup:not(.thankyou) > h2.thankyou,
		#rr-newsletter-signup:not(.thankyou) > p.thankyou,
		#rr-newsletter-signup.thankyou > h2:not(.thankyou),
		#rr-newsletter-signup.thankyou > p:not(.thankyou) {
			display: none;
		}
	</style>

	<div id="rr-newsletter-signup" class="mod2">
		<a class="logo"></a>
		<h2>Autoblog Daily Roundup</h2>
		<p>News, Reviews, Photos, Videos<br> delivered straight to your in-box.</p>
		<h2 class="thankyou">Thank You</h2>
		<p class="thankyou">Thanks for subscribing.<br> Check your in-box to get started.</p>

		<form id="form-newsletter-signup" action="/api/utils/signup2/" method="post">
			<input type="email" name="email" placeholder="Enter e-mail address" class="form-control" required />
			<button type="submit" name="submit" class="btn btn-primary" data-submit="false">Sign Up</button>
			<input type="hidden" name="verify" value="false" />
			<input type="hidden" name="site" value="Autoblog" />
			<input type="hidden" name="list" value="main" />
		</form> <p><a href="/newsletter/#main" class="sample">More Info</a></p>
	</div>
<div class="row ad-tile-btf" id="ad-tile-btf-affix">
							<div class="col-sm-6 col-md-12">
								<div class="module" data-adparent>
	<div id="ad-tile-btf"></div>
</div>
</div>
						</div>

						<div class="row ad-btf-600">
							<div class="col-sm-6 col-md-12">
								<div class="clearfix">
	<div class="text-center">
		<div id="ad-btf-600"></div>
	</div>
</div></div>
						</div>
					</aside>

				<script>if (typeof rapidInstance === 'object') {rapidInstance.addModulesWithViewability('right-rail',2);}</script>
						</section>

			<section id="companion">
				<div class="btf-wrapper">
					<div class="ad clearfix" id="ad-banner-btf"></div></div>

				<div class="container-fluid">
					</div>
				</section>

			<div id="footer-wrapper" class="abmig open">
	<div id="ad-global-container">
	<div id="ad-interstitial-overlay"></div>
</div><section id="autoblog-footer" class="flex-module flex-6 footer footerbar-inverse">
	<footer>
		<nav>
			<ul class="flex-container item-list" id="autoblog-footer-frame">
				<li class="flex-item promo-list-item">
					<h5 aria-controls="#collapseOne" aria-expanded="true">Help</h5>

					<ul class="list-unstyled" id="collapseOne">
						<li>
							<a href="https://www.autoblog.com/site-map/" data-ylk="cpos:1;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">Sitemap</a>
						</li>

						<li>
							<a href="https://www.autoblog.com/about-us/" data-ylk="cpos:1;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">About Us</a>
						</li>

						<li>
							<a href="https://www.autoblog.com/add-us/" data-ylk="cpos:1;elm:navcat;itc:0;pos:3;sec:autoblog-footer;">Add Us To Home Screen</a>
						</li>
					</ul>
				</li>

				<li class="flex-item promo-list-item">
					<h5 aria-controls"#collapseTwo" aria-expanded="true">Contact</h5>
					<ul class="list-unstyled" id="collapseTwo">
						<li>
							<a href="https://aol.uservoice.com/forums/916510" target="_blank" rel="noopener noreferrer" data-ylk="cpos:2;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">Feedback / Tip Us</a>
						</li>

						<li>
							<a href="http://www.autobloglicensing.com" target="_blank" rel="noopener noreferrer" data-ylk="cpos:2;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">Licensing</a>
						</li>
					</ul>
				</li>

				<li class="flex-item promo-list-item">
					<h5 aria-controls="#collapseFour" aria-expanded="true">Podcasts</h5>

					<ul class="list-unstyled" id="collapseFour">
						<li>
							<a href="https://www.autoblog.com/audio/" data-ylk="cpos:3;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">Audio</a>
						</li>

						<li>
							<a href="https://itunes.apple.com/us/podcast/autoblog/id73331469" target="_blank" rel="noopener noreferrer" data-ylk="cpos:3;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">On iTunes</a>
						</li>

						<li>
							<a href="https://www.autoblog.com/podcasts/" data-ylk="cpos:3;elm:navcat;itc:0;pos:3;sec:autoblog-footer;">Archives</a>
						</li>
					</ul>
				</li>

				<li class="flex-item promo-list-item">
					<h5 aria-controls="#collapseFive" aria-expanded="true">Advertising</h5>
					<ul class="list-unstyled" id="collapseFive">
						<li>
							<a href="https://policies.oath.com/us/en/oath/privacy/adinfo/index.html" target="_blank" rel="noopener noreferrer" data-ylk="cpos:4;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">About Ads</a>
						</li>

						<li>
							<a href="https://www.oath.com/our-solutions/advertisers/" target="_blank" rel="noopener noreferrer" data-ylk="cpos:4;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">Advertise With Us</a>
						</li>

						<li>
								<a href="https://guce.autoblog.com/privacy-dashboard?locale=en-US" target="_blank" rel="noopener noreferrer" data-ylk="cpos:4;elm:navcat;itc:0;pos:3;sec:autoblog-footer;">Privacy Dashboard</a>
							</li>
						</ul>
				</li>

				<li class="flex-item promo-list-item">
					<h5 aria-controls="#collapseSix" aria-expanded="true">Legal</h5>
					<ul class="list-unstyled" id="collapseSix">
						<li>
							<a href="https://www.verizonmedia.com/policies/us/en/verizonmedia/terms/otos/index.html" target="_blank" rel="noopener noreferrer" data-ylk="cpos:5;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">Updated Terms of Service</a>
						</li>
						<li>
							<a href="https://www.verizonmedia.com/policies/us/en/verizonmedia/privacy/index.html" target="_blank" rel="noopener noreferrer" data-ylk="cpos:5;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">Updated Privacy Policy</a>
						</li>
						<li>
							<a href="http://legal.aol.com/trademarks/" target="_blank" rel="noopener noreferrer" data-ylk="cpos:5;elm:navcat;itc:0;pos:3;sec:autoblog-footer;">Trademarks</a>
						</li>
					</ul>
				</li>
			</ul>
		</nav>
	</footer>

	<div class="footer-shoe">
		<div class="container">
			<div class="text-center">
				<div class="global-follow_us">
					<ul class="list-inline">
						<li>
							<a href="https://www.facebook.com/Autoblog" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-facebook h3"></span>
								<em>Facebook Share</em>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/therealautoblog" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-twitter h3"></span>
								<em>Twitter Share</em>
							</a>
						</li>
						<li>
							<a href="https://therealautoblog.tumblr.com" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-tumblr h3"></span>
								<em>Tumblr Share</em>
							</a>
						</li>
						<li>
							<a href="https://www.twitch.tv/autoblog" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-twitch-glitch h3"></span>
								<em>Twitch Share</em>
							</a>
						</li>
						<li>
							<a href="https://flipboard.com/@Autoblog?utm_source=Autoblog&amp;utm_medium=follow&amp;utm_campaign=tools" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-flipboard h3"></span>
								<em>Flipboard Share</em>
							</a>
						</li>
						<li>
							<a href="https://instagram.com/autoblog" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-instagram h3"></span>
								<em>Instagram Share</em>
							</a>
						</li>
						<li>
							<a href="https://www.autoblog.com/newsletter/" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-newsletter h3"></span>
								<em>Newsletter Share</em>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/user/Autoblogvideo" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-youtube2 h3"></span>
								<em>Youtube Share</em>
							</a>
						</li>
						<li>
							<a href="https://www.autoblog.com/feeds/" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-feed h3"></span>
								<em>RSS Share</em>
							</a>
						</li>
					</ul>
				</div>

				<span class="tagline text-lighten">
					<img data-original="https://s.aolcdn.com/os/ab/img/logos/autoblog_white.png" class="lazy" alt="Autoblog" />
					<h5>We Obsessively Cover The Auto Industry</h5>
				</span>

				<span class="copyright text-lighten">&copy;2021 Verizon Media. All rights reserved.</span>
			</div>
		</div>
	</div>
</section>
</div>

<script>if (typeof rapidInstance === 'object') {rapidInstance.addModulesWithViewability('autoblog-footer',2);}</script>
		<section id="modals">
	<style type="text/css">
	#adblocker-interstitial .modal-dialog {
		width: 400px;
	}
	#adblocker-interstitial-screen2, #adblocker-interstitial-screen3 {
		display:none;
	}
	#adblocker-interstitial .modal-content {
		font-size: 16px;
		font-weight: 200;
		font-family: 'Roboto Condensed';
		border-radius: 0;
		background-color: #222;
		padding:10px;
	}
	#adblocker-interstitial .modal-content .ab-close {
		position: absolute;
	    right: 10px;
	    background: #fff;
	    font-weight: 800;
	    padding: 2px;
	}
	#adblocker-interstitial .modal-content a {
		color:#e02222;
		text-decoration: underline;
	}
	#adblocker-interstitial .modal-content h4, #adblocker-interstitial .modal-content p, #adblocker-interstitial .modal-content ul {
		color:#fff;
		margin-left:16px;
		margin-right:16px;
		line-height: 22px;
	}
	#adblocker-interstitial .modal-content h4 {
		font-size:24px;
		margin-bottom: 20px;
		line-height: 1.25em;
	}
	#adblocker-interstitial .modal-content ul {
		margin-left:-6px;
	}
	#adblocker-interstitial .modal-content ul li {
		margin-bottom: 20px;
	}

	#adblocker-interstitial button {
	    margin: 16px;
	    background: #e02222;
	    color: #fff;
	    padding: 8px 14px;
	    text-transform: uppercase;
	    font-weight: 400;
	}

	@media only screen and (max-width: 400px) {
		.vertical-alignment-helper {
			width: 100%;
		}
	}

	body.search-page .modal#adblocker-interstitial { z-index: 5000000010; }
	body.search-page .modal#adblocker-interstitial .modal-dialog { z-index: 5000000011; }
</style>

<div class="modal fade" id="adblocker-interstitial">
	<div class="vertical-alignment-helper">
		<div class="modal-dialog modal-sm vertical-align-center">
			<div id="adblocker-interstitial-screen1" class="modal-content">
				<span class="ab-close" data-dismiss="modal"></span>
				<img data-original="/img/adblocker-interstitial.jpg" class="lazy img-responsive" alt="Please consider allowing Autoblog." />
				<h4>Hi! We notice you're using an ad blocker. Please consider allowing Autoblog.</h4>
				<p>We get it.  Ads can be annoying.  But ads are also how we keep the garage doors open and the lights on here at Autoblog - and keep our stories free for you and for everyone. And free is good, right? If you'd be so kind as to allow our site, we promise to keep bringing you great content. Thanks for that. And thanks for reading Autoblog.</p>
				<button>Allow Us!</button>
			</div>
			<div id="adblocker-interstitial-screen2" class="modal-content">
				<span class="ab-close" data-dismiss="modal"></span>
				<h4>Here's how to disable adblocking on our site.</h4>
				<ul>
					<li>Click on the icon for your Adblocker in your browser. A drop down menu will appear.</li>
					<li>Select the option to run ads for autoblog.com, by clicking either "turn off for this site", "don't run on pages on this domain", "allow this site" or similar. The exact text will differ depending on the actual application you have running.</li>
					<li>Refresh the <a href="#interstitial" onClick="window.location.href=window.location.href;">Autoblog</a> page you were viewing. Done!</li>
				</ul>
				<button data-dismiss="modal">Done!</button>
			</div>
			<div id="adblocker-interstitial-screen3" class="modal-content">
				<span class="ab-close" data-dismiss="modal"></span>
				<img data-original="/img/adblocker-interstitial2.jpg" class="lazy img-responsive">
				<h4>Hey again!</h4>
				<p>You still haven't turned off your adblocker or allowed our site.  It only takes a few seconds.</p>
				<button>Allow Us!</button>
			</div>
			</div>
		</div>
	</div>
</div>
<div class="modal fade" id="global-modal" tabindex="-1" role="dialog" aria-labelledby="globalModal" aria-hidden="true">
			<div class="vertical-alignment-helper">
				<div class="modal-dialog modal-sm vertical-align-center">
					<div class="modal-content"></div>
				</div>
			</div>
		</div>

		<div id="global-login" class="modal fade">
			<div class="vertical-alignment-helper">
				<div class="modal-dialog vertical-align-center">
					<div class="modal-content">
						<div class="modal-header">
							<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>

							<h3 class="modal-title">Login</h3>
						</div>

						<div class="modal-body clearfix">
							<p class="message text-lighten">You must be logged in to perform that action.</p>

							<ul class="list-unstyled inner-center auth-cont">
								<li class="text-center">
									<a class="btn btn-default btn-lg auth-oath" href="/login/?v=1">Login</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>
</main>

		<script>
	

;(window);

window.AUTOBLOG = window.AUTOBLOG || {};

AUTOBLOG.settings = {
    adBlockEnabled: false,
	apiUrl: '',
	assetBase: '/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df',
	buildKey: 'bb6cf0c1a24a050efb0df2ef0c2824874c3930df',
    debug: false,
	devId: 'ao1atoBLg0975R',
	devmode: false,
    disableSpot: false,
    disableSpotRecirc: false,
    domain: window.location.hostname,
    isInternal: false,
    isSmartphone: false,
    isThirdParty: false,
    locale: '',
	originBase: 'https://s.aolcdn.com',
	protocol: 'https',
	proxy: '',
	referrer: '',
    scarfSearch: {
        sponsored: '',
        sponsoredMake: '',
        sponsoredModel: ''
    },
    shownInterstitial: (document.cookie.match(/^(?:.*;)?\s*ab_interstitial\s*=\s*([^;]+)(?:.*)?$/)||[,null])[1],
    shownInterstitialReminded: (document.cookie.match(/^(?:.*;)?\s*ab_interstitial_reminded\s*=\s*([^;]+)(?:.*)?$/)||[,null])[1],
    spaceId: 1197802858
};

AUTOBLOG.settings.isLogging = !!('boolean' === typeof AUTOBLOG.settings.devmode && AUTOBLOG.settings.devmode);

AUTOBLOG.user = {
	authenticated: false,
	authPref: '',
    displayName: ''
};



AUTOBLOG.pageData = Boot.extend(AUTOBLOG.pageData || {}, {
	ampId: '',
	displayName: '',
	galleryId: '',
	isLive: 'false',
    
	pageVersion: 'sub-v2017',
	pageId: 'permalink',
	parentPageId: '',
    
        permalink: {
            id: '2319145',
            tags: ''
        },
    
	postId: '2319145',
	reporting: {
        comscore: {
            cs_ucfr: '1'
        },
        global: {
            paid: 'autoblog_50=bsd:2319145',pct: 'story',pt: 'content',
        },
        rapid: {
            pt: 'content',pct: 'story',
        }
	},
	topicId: ''
});

AUTOBLOG.usedgooglesearch = '';

var testAd = document.createElement('div');
testAd.innerHTML = '&nbsp;';
testAd.className = 'adsbox ad advertisers';

document.body.appendChild(testAd);

if (testAd.offsetHeight === 0) {
    AUTOBLOG.settings.adBlockEnabled = true;
}

testAd.remove();
function _getLib(src, onload) {
    if (!src) {
        return;
    }

    var js = document.createElement('script');

    js.src = src;

    js.onload = function() {
        if (typeof onload === 'function') {
            onload();
        }
    };

    document.head.appendChild(js);
};
</script>

<div class="src-defer" data-script-src="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/js/application/corelibs-min.js"></div>
	<div class="src-defer" data-script-src="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/js/merge/sub-v2017.min.js"></div>
		<div class="src-defer" data-script-src="/v/bb6cf0c1a24a050efb0df2ef0c2824874c3930df/js/merge/permalink.min.js" ></div>
		<script>
    
        function _removeStickyAds(_event) {
            var navObj = '#navbar-wrapper';

            if (typeof window.VAST !== 'undefined' || AUTOBLOG.pageData.parentPageId === 'cars-for-sale') {
                navObj = '#header';
            }

            setTimeout(function() {
                $(navObj + ', #right-rail, #ymm-sub-nav')
                    .addClass('inherit');
            }, 6000);
        }
    </script>
<script async defer src='https://jill.fc.yahoo.com/v1/client/js'></script>
<script>
	

	window.addEventListener('load', function() {
		if (window.__cmp) {
			window.__cmp('init');
		}

		$('.src-defer')
			.each(function() {
				$(this)
					.replaceWith($('<script defer />').attr('src', $(this).attr('data-script-src')));
			});
	}, true);
</script>

<div id="defer-fb" data-script="<script>!function(f, b, e, v, n, t, s) { if (f.fbq) return; n = f.fbq = function() {n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)}; if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0'; n.queue = []; t = b.createElement(e); t.async = !0; t.src = v; s = b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t, s)}(window, document, 'script', '//connect.facebook.net/en_US/fbevents.js'); fbq('init', '174181139752304'); fbq('track', 'PageView'); </script>"></div>
		<div id="defer-ga" data-script="<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-71479133-1', 'auto'); ga('set', 'anonymizeIp', true); ga('set', 'dimension4', 'Man in backseat of driverless Tesla arrested as feds probe latest crash'); ga('set', 'dimension5', 'Government/Legal|Green|Tesla|Autonomous|Electric|tesla_autopilot'); ga('set', 'dimension7', 'content'); ga('set', 'dimension8', 'story'); ga('send', 'pageview');</script>"></div>
		<div id="defer-flpbrd" data-script="<script>(function(d, t) {var a = d.createElement(t), s = d.getElementsByTagName(t)[0]; a.src = 'https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js'; s.parentNode.insertBefore(a, s);}(document, 'script'));</script>"></div>

		<noscript>
			<div id="no-js-notice">
				<div>You must have JavaScript enabled to experience the new Autoblog. Please follow the instructions below to enable JavaScript in your browser.</div>
				<iframe src="//www.enable-javascript.com/"></iframe>
			</div>

			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=174181139752304&ev=PageView&noscript=1" />
		</noscript>
	<!-- Start Outstream  -->
			<!-- Production script  -->
			<script defer src="https://cdn.vidible.tv/prod/max-suite/evergreen/autoblog.com.js"></script>

		<!-- End Outstream  -->
		<section id="misc">
			<div class="sidebar right">
			</div>

			<div id="auth-displayname" class="modal fade">
				<div class="vertical-alignment-helper">
					<div class="modal-dialog vertical-align-center">
						<div class="modal-content">
							<form id="auth-displayname-form" action="/sso/displayname/" method="post">
								<div class="modal-header">
									<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
									<h3 class="modal-title">Choose a Display Name</h3>
								</div>
								<div class="modal-body clearfix">
									<p class="message text-lighten">Please enter a display name</p>
									<input id="auth-displayname-input" type="text" class="form-control" name="displayName" placeholder="Enter a name" value="" />
								</div>
								<div class="modal-footer">
									<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
									<button type="button" class="btn btn-primary" id="auth-displayname-submit">Change Name</button>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div class="rsb-wrapper fade" id="slider-share">
				<span class="h5 title">Share This Photo</span>
				<em>X</em>
				<ul class="rsb-buttons clearfix pull-left">
					<li class="facebook photo" data-shareservice="facebook">
						<a class="popup" href="https://www.facebook.com/dialog/share?app_id=125198897537538&display=popup&caption={{title}}&href={{url}}&redirect_uri=https://s.aolcdn.com/os/ab/fb-redirect.html" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-facebook"></span>
							<span class="text">Facebook</span>
						</a>
					</li>
					<li class="twitter photo" data-shareservice="twitter">
						<a class="popup" href="https://twitter.com/share?url={{url}}&amp;text=Check out: {{title}}&amp;via=therealautoblog" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-twitter"></span>
							<span class="text">Twitter</span>
						</a>
					</li>
					<li class="email photo" data-shareservice="email">
						<a class="popup" href="mailto:?to=&subject=Check out this link from Autoblog&body=A friend has shared an article with you, check it out: https://www.autoblog.com/2021/05/12/man-arrested-in-back-seat-driverless-tesla/" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-mail"></span>
							<span class="text">Email</span>
						</a>
					</li>
				</ul>
				<ul class="rsb-buttons clearfix pull-right">
					<li class="reddit photo" data-shareservice="reddit">
						<a class="popup" href="http://reddit.com/submit?url={{url}}&amp;title={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-reddit"></span>
							<span class="text">Reddit</span>
						</a>
					</li>
					<li class="linked photo" data-shareservice="linked">
						<a class="popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url={{url}}&amp;title={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-linkedin"></span>
							<span class="text">Linkedin</span>
						</a>
					</li>
					<li class="pinterest photo" data-shareservice="pinterest">
						<a class="popup" href="http://pinterest.com/pin/create/button/?media=https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/800x450/format/jpg/quality/85/https://s.aolcdn.com/os/ab/_cms/2021/05/12192117/Back-seat.jpg&amp;url={{url}}&amp;description={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-pinterest3"></span>
							<span class="text">Pinterest</span>
						</a>
					</li>
				</ul>
			</div>
		</section>
	</body>
</html>
