<!DOCTYPE html>
<html lang="en" class="flexbox">
	<head>
		<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Boat Tail is the tapered tip of Rolls-Royce's coachbuilding iceberg | Autoblog</title>
		<meta name="description" content="Rolls-Royce is open to making more one-off cars, but it plans to cap production regardless of demand to maintain their exclusivity.">
		<link rel="canonical" href="https://www.autoblog.com/2021/06/24/rolls-royce-coachbuilt-plans/">

		<link rel="amphtml" href="https://www.autoblog.com/amp/2021/06/24/rolls-royce-coachbuilt-plans/">
				<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta http-equiv="cleartype" content="on">
<meta name="oath:guce:product-eu" content="false"/>
	<meta name="oath:guce:consent-host" content="guce.autoblog.com"/>
	<meta name="oath:guce:locale" content="en-US"/>
	<meta name="oath:guce:inline-consent" content="true"/>
<meta property="fb:app_id" content="125198897537538" />
<meta property="fb:pages" content="42790106759" />
<meta property="og:site_name" content="Autoblog">
<meta property="og:title" content="One-off Boat Tail is the tapered tip of Rolls-Royce's coachbuilding iceberg">
<meta property="og:url" content="https://www.autoblog.com/2021/06/24/rolls-royce-coachbuilt-plans/">
<meta property="og:type" content="article">
<meta property="og:description" content="Rolls-Royce is open to making more one-off cars, but it plans to cap production regardless of demand to maintain their exclusivity.">
	<meta property="og:image" content="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1062x597/format/jpg/quality/100/https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg"><meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@therealautoblog">
		<meta name="twitter:title" content="Boat Tail is the tapered tip of Rolls-Royce's coachbuilding iceberg">
		<meta property="twitter:description" content="Rolls-Royce is open to making more one-off cars, but it plans to cap production regardless of demand to maintain their exclusivity.">
			<meta property="twitter:image" content="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1062x597/format/jpg/quality/100/https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg"><meta property="twitter:image0" content="https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg"><meta property="twitter:image1" content="https://s.aolcdn.com/os/ab/_cms/2021/05/27091624/P90423775_highRes_rolls-royce-boat-tai.jpg"><meta property="twitter:image2" content="https://s.aolcdn.com/os/ab/_cms/2021/05/27091626/P90423777_highRes_rolls-royce-boat-tai.jpg"><meta property="twitter:image3" content="https://s.aolcdn.com/os/ab/_cms/2021/05/27091621/P90423773_highRes_rolls-royce-boat-tai.jpg"><meta property="twitter:image4" content="https://s.aolcdn.com/os/ab/_cms/2021/05/27091625/P90423776_highRes_rolls-royce-boat-tai.jpg"><meta name="twitter:domain" content="www.autoblog.com">
	<meta name="p:domain_verify" content="6887c84cd868931aabb5e34d015812dc"/>
<meta property="article:publisher" content="https://www.facebook.com/Autoblog"/>
<link rel="dns-prefetch" href="//ad.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.yahoo.com" />
<link rel="dns-prefetch" href="//aka-cdn.adtechus.com" />
<link rel="dns-prefetch" href="//beacon.krxd.net" />
<link rel="dns-prefetch" href="//cdn.at.atwola.com" />
<link rel="dns-prefetch" href="//cdn.flipboard.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//dt.adsafeprotected.com" />
<link rel="dns-prefetch" href="//geo.moatads.com" />
<link rel="dns-prefetch" href="//guce.autoblog.com" /><link rel="dns-prefetch" href="//na.ads.yahoo.com" />
<link rel="dns-prefetch" href="//pixel.adsafeprotected.com" />
<link rel="dns-prefetch" href="//s0.2mdn.net" />
<link rel="dns-prefetch" href="//static.adsafeprotected.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />

<link rel="preconnect" href="//apx.moatads.com" crossorigin />
<link rel="preconnect" href="//consent.cmp.oath.com" crossorigin />
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin />
<link rel="preconnect" href="//jill.fc.yahoo.com" crossorigin />
<link rel="preconnect" href="//s.aolcdn.com" crossorigin />
<link rel="preconnect" href="//s.yimg.com" crossorigin />
<link rel="preconnect" href="//sb.scorecardresearch.com" crossorigin />
<link rel="preconnect" href="//udc.yahoo.com" crossorigin />

<link rel="preload" as="image" href="https://s.aolcdn.com/os/ab/img/logos/autobloglogo_320x100.png" />
<meta name="google-site-verification" content="f2nb3CQ8dfAyXWT5AruBr4cExteZAPdKi5tg6vPcnpY" />
<meta name="google-site-verification" content="6hjj1gq4JlQKYXwtrX13c8oh6SnKCP1rKKPv0xgl4D8" />
<link rel="apple-touch-icon" sizes="57x57" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/apple-touch-icon-57x57.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="60x60" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/apple-touch-icon-60x60.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="72x72" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/apple-touch-icon-72x72.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="76x76" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/apple-touch-icon-76x76.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="114x114" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/apple-touch-icon-114x114.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="120x120" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/apple-touch-icon-120x120.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="144x144" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/apple-touch-icon-144x144.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="152x152" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/apple-touch-icon-152x152.png?v=2.0.2">
    <link rel="apple-touch-icon" sizes="180x180" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/apple-touch-icon-180x180.png?v=2.0.2">
    <link rel="icon" type="image/png" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/favicon-32x32.png?v=2.0.2" sizes="32x32">
    <link rel="icon" type="image/png" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/android-chrome-192x192.png?v=2.0.2" sizes="192x192">
    <link rel="icon" type="image/png" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/favicon-96x96.png?v=2.0.2" sizes="96x96">
    <link rel="icon" type="image/png" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/favicon-16x16.png?v=2.0.2" sizes="16x16">
    <link rel="manifest" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/manifest.json?v=2.0.2">
    <link rel="mask-icon" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/safari-pinned-tab.svg?v=2.0.2" color="#e02222">
    <link rel="shortcut icon" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/favicon.ico?v=2.0.2">
    <meta name="msapplication-TileColor" content="#000000">
    <meta name="msapplication-TileImage" content="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/mstile-144x144.png?v=2.0.2">
    <meta name="msapplication-config" content="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/img/favicon/browserconfig.xml?v=2.0.2">
    <meta name="theme-color" content="#000000">
<link rel="preload" as="style" href="//s.aolcdn.com/os/ab/fonts/googlefonts-block.min.css" onload="this.onload=null;this.rel='stylesheet'">
	<link rel="preload" as="style" href="//s.aolcdn.com/os/ab/obsidian/fonts/ab-fonts.min.css" onload="this.onload=null;this.rel='stylesheet'">
<style>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</style>
<style>
		#ad-banner {
			
					min-height: 90px;
					min-width: 728px;
				
		}

		#research {
	        
	                width: 412px;
	            
	    }

		</style>

	<link rel="preload" href="//s.aolcdn.com/os/ab/css/vendor/jquery.modal.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<link rel="preload" href="//s.aolcdn.com/os/ab/css/vendor/select2-bootstrap.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<link rel="preload" href="//s.aolcdn.com/os/ab/css/vendor/select2.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<link rel="preload" href="//s.aolcdn.com/os/ab/css/vendor-overrides/select2.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
	<link rel="preload" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/css/merge/obsidian.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
		<link rel="preload" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/css/merge/permalink-vendor.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
			<link rel="preload" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/css/merge/permalink.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
			<link rel="preload" as="style" href="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/css/vendor/lite-yt-embed.css" onload="this.onload=null;this.rel='stylesheet'">
<script type="application/ld+json">[
		{
			"@context" : "https://schema.org",
			"@type" : "WebSite",
			"name": "Autoblog",
			"url" : "https://www.autoblog.com"
		},{
			"@context" : "https://schema.org",
			"@type" : "Organization",
			"name": "Autoblog",
			"url" : "https://www.autoblog.com",
			"legalName" : "Autoblog",
			"logo" : "https://s.aolcdn.com/os/ab/img/logos/autobloglogo_320x100.png",
			"address": {
				"@type": "PostalAddress",
				"streetAddress": "34100 Woodward Ave Suite 200",
				"addressLocality": "Birmingham",
				"addressRegion": "MI",
				"postalCode": "48009",
				"addressCountry": "USA"
			},
			"sameAs" : [
				"https://www.facebook.com/Autoblog",
				"https://twitter.com/therealautoblog",
				"https://www.youtube.com/user/Autoblogvideo",
				"https://www.instagram.com/autoblog/"
			]
		}
	]</script>

	<meta name="sailthru.date" content="2021-06-24 12:51:00" />
		<meta name="sailthru.title" content="One-off Boat Tail is the tapered tip of Rolls-Royce's coachbuilding iceberg" />
		<meta name="sailthru:description" content="Rolls-Royce is open to making more one-off cars, but it plans to cap production regardless of demand to maintain their exclusivity." /><meta name="sailthru.tags" content=", rolls-royce, luxury, specialty, ronan glon" />
		<meta name="sailthru.image.thumb" content="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/100x100/quality/85/https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg" />
				<meta name="sailthru.image.full" content="https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1062x597/format/jpg/quality/100/https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg" />
			<meta name="sailthru.author" content="ronan glon" />

		<script>dL_plid = 'endcap1,endcap2,endcap3,endcap4,endcap5,endcap6'</script>

		<script type="application/ld+json">{
			"@context": "https://schema.org",
			"@type": "Article",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.autoblog.com/2021/06/24/rolls-royce-coachbuilt-plans/"
			},
			"headline": "One-off Boat Tail is the tapered tip of Rolls-Royce's coachbuilding iceberg",
			
			"url": "https://www.autoblog.com/2021/06/24/rolls-royce-coachbuilt-plans/",
			
			"datePublished": "2021-06-24T12:51:00-0400",
			"dateModified": "2021-06-24T12:51:00-0400",
			"description": "",
			"author": {
				"@type": "Person",
				"name": "Ronan Glon"
			},
			"publisher": {
				"@type": "Organization",
				"name": "Autoblog",
				"logo": {
					"@type": "ImageObject",
					"url": "https://s.aolcdn.com/os/ab/img/logos/autoblog_dark.png",
					"width": "425"
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1062x597/format/jpg/quality/100/https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg",
				"width": 800,
				"height": 450
			},
			"thumbnailUrl": "https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/376x212/quality/60/https://s.aolcdn.com/dims-shared/dims3/GLOB/crop/3640x2048+0+0/resize/376x212!/format/jpg/quality/85/https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1062x597/format/jpg/quality/100/https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg",
			"keywords": ["Rolls-Royce","Luxury","Specialty"]
		}</script>
<link rel="preload" as="image" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1062x597/quality/85/https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1062x597/format/jpg/quality/100/https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg" />
			<link rel="preload" as="image" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/44x44/quality/85/https://www.autoblog.com/img/editors/ronan-glon.jpg" />
				</head>

	<body id="permalink"
class="PROD permalink   "
data-ab-compareSocialSolicitationPlacement='other' data-ab-scarfState='test' >
		<div id="navbar-wrapper" class="container">
            <div id="ad-banner-wrapper" class="ad-banner-wrapper">
                    <div id="ad-banner"></div>
                </div>
            <div id="menu" itemscope itemtype="https://schema.org/Organization">
	<a rel="home" id="logo" class="tachometer-logo" href="/" title="Autoblog.com: Car News, Reviews, &amp; Pricing for New &amp; Used Cars" data-ylk="elm:logo;itc:0;sec:menu;">
		<img src="https://s.aolcdn.com/os/ab/img/logos/autobloglogo_320x100.png" alt="Autoblog" width="102" height="32" />
		</a>

	<nav id="nav" aria-label="Main Navigation" role="navigation">
        <ul>
			<li>
                <h5>Research</h5>

				<ul>
					<li class="title">
                        <h5>Research</h5><i class="ab-icon ab-close"></i>
                    </li>

					<li>
                        <a itemprop="url" href="/research/" data-ylk="cpos:1;elm:category;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Models &amp; Styles</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/car-finder/" data-ylk="cpos:1;elm:category;itc:0;pos:2;sec:menu;subsec:subnavpanel;">Car Finder</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/cars-compare/" data-ylk="cpos:1;elm:category;itc:0;pos:3;sec:menu;subsec:subnavpanel;">Compare Cars</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/cost-of-ownership/" data-ylk="cpos:1;elm:category;itc:0;pos:4;sec:menu;subsec:subnavpanel;">Cost to Own</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/research/" data-ylk="cpos:1;elm:category;itc:0;pos:5;sec:menu;subsec:subnavpanel;">More Research Tools</a>
                    </li>
				</ul>
			</li>

			<li>
                <h5>Buy</h5>

				<ul>
                    <li class="title">
                        <h5>Buy</h5>
                        <i class="ab-icon ab-close"></i>
                    </li>

                    <li>
                        <a itemprop="url" href="/cars-for-sale" data-ylk="cpos:2;elm:category;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Cars for Sale</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/best-deal/" data-ylk="cpos:2;elm:category;itc:0;pos:2;sec:menu;subsec:subnavpanel;">Best Deals</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/calculators/" data-ylk="cpos:2;elm:category;itc:0;pos:3;sec:menu;subsec:subnavpanel;">Calculators</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/buy/certified-used-cars/" data-ylk="cpos:2;elm:category;itc:0;pos:4;sec:menu;subsec:subnavpanel;">Certified Pre-Owned</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/car-subscription-services/" data-ylk="cpos:2;elm:category;itc:0;pos:5;sec:menu;subsec:subnavpanel;">Car Subscriptions</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/car-values/" data-ylk="cpos:2;elm:category;itc:0;pos:6;sec:menu;subsec:subnavpanel;">Book Values</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/new-car-incentives/" data-ylk="cpos:2;elm:category;itc:0;pos:7;sec:menu;subsec:subnavpanel;">Rebates &amp; Incentives</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/car-dealers/" data-ylk="cpos:2;elm:category;itc:0;pos:8;sec:menu;subsec:subnavpanel;">Car Dealers</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/buy/" data-ylk="cpos:2;elm:category;itc:0;pos:9;sec:menu;subsec:subnavpanel;">More Buying Tools</a>
                    </li>
                </ul>
			</li>

			<li>
                <h5>News &amp; Reviews</h5>

                <ul>
                    <li class="title">
                        <h5>News &amp; Reviews</h5>
                        <i class="ab-icon ab-close"></i>
                    </li>

                    <li>
                        <a itemprop="url" href="/reviews/" data-ylk="cpos:3;elm:category;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Autoblog Reviews</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/owner-reviews/" data-ylk="cpos:3;elm:category;itc:0;pos:2;sec:menu;subsec:subnavpanel;">Owner Reviews</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/auto-shows/" data-ylk="cpos:3;elm:category;itc:0;pos:3;sec:menu;subsec:subnavpanel;">Auto Shows</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/green/" data-ylk="cpos:3;elm:category;itc:0;pos:4;sec:menu;subsec:subnavpanel;">Autoblog Green</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/audio/" data-ylk="cpos:3;elm:category;itc:0;pos:5;sec:menu;subsec:subnavpanel;">Podcasts</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/photos/" data-ylk="cpos:3;elm:category;itc:0;pos:6;sec:menu;subsec:subnavpanel;">Photos</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/category/" data-ylk="cpos:3;elm:category;itc:0;pos:7;sec:menu;subsec:subnavpanel;">News by Category</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/press-releases/" data-ylk="cpos:3;elm:category;itc:0;pos:8;sec:menu;subsec:subnavpanel;">Press Releases</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/news/" data-ylk="cpos:3;elm:category;itc:0;pos:9;sec:menu;subsec:subnavpanel;">News Archives</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/automotive-news-reviews/" data-ylk="cpos:3;elm:category;itc:0;pos:10;sec:menu;subsec:subnavpanel;">More News</a>
                    </li>
                </ul>
            </li>

            <li>
                <h5>Ownership</h5>

                <ul>
                    <li class="title">
                        <h5>Ownership</h5>
                        <i class="ab-icon ab-close"></i>
                    </li>

                    <li>
                        <a itemprop="url" href="/recalls/" data-ylk="cpos:4;elm:category;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Recalls</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/auto-repair/" data-ylk="cpos:4;elm:category;itc:0;pos:2;sec:menu;subsec:subnavpanel;">Repair &amp; Maintenance</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/auto-repair-shops/" data-ylk="cpos:4;elm:category;itc:0;pos:3;sec:menu;subsec:subnavpanel;">Repair Shops</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/cheap-gas-prices/" data-ylk="cpos:4;elm:category;itc:0;pos:4;sec:menu;subsec:subnavpanel;">Gas Prices</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/classifieds/" data-ylk="cpos:4;elm:category;itc:0;pos:5;sec:menu;subsec:subnavpanel;">Sell Your Vehicle</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/category/car-insurance/" data-ylk="cpos:4;elm:category;itc:0;pos:6;sec:menu;subsec:subnavpanel;">Insurance</a>
                    </li>

                    <li>
                        <a itemprop="url" href="/ownership/" data-ylk="cpos:4;elm:category;itc:0;pos:7;sec:menu;subsec:subnavpanel;">More Ownership Resources</a>
                    </li>
                </ul>
            </li>

			<li>
                <h5><a itemprop="url" href="/videos/" data-ylk="cpos:5;elm:category;itc:0;pos:1;sec:menu;subsec:subnavpanel;">Videos</a></h5>
            </li>
		</ul>

		<span class="ab-icon ab-list-menu nav-handle"></span>
	</nav>

	<form id="research" action="/redir/vehicle-hub/" method="get">
    	<select name="make" data-placeholder="Make" data-taxonomy="combined-makes" data-querykey="make" required>
    		<option selected hidden>Make</option>
    	</select>

    	<select name="model" data-placeholder="Model" data-taxonomy="combined-models" data-requires="make" disabled>
    		<option selected hidden>Model</option>
    	</select>

    	<button type="reset" name="researchcancel" data-submit="false" class="cancel ab-icon ab-close" data-ylk="elm:cancel;itc:1;pos:3;sec:mmresearch;">Cancel</button>

        <button type="submit" name="researchsubmit" data-submit="false" class="submit" data-ylk="elm:btn;itc:1;pos:3;sec:mmresearch;">Research</button>
    </form>

    <ul id="follow-mini">
		<li class="facebook">
            <a href="https://www.facebook.com/Autoblog" class="abicon abicon-facebook" itemprop="sameAs" target="_blank" data-ylk="elm:follow;itc:0;sec:socialbuttons;" rel="noopener noreferrer">Facebook</a>
        </li>

		<li class="twitter">
            <a href="https://twitter.com/therealautoblog" class="abicon abicon-twitter" itemprop="sameAs" target="_blank" data-ylk="elm:follow;itc:0;sec:socialbuttons;" rel="noopener noreferrer">Twitter</a>
        </li>
	</ul>

    <form id="search" action="/search" itemprop="potentialAction" role="search" itemscope itemtype="https://schema.org/SearchAction">
		<meta itemprop="target" content="https://www.autoblog.com/search/?q={q}">

		<input class="query" name="q" placeholder="Enter search here..." itemprop="query" required>

		<button type="reset" class="cancel ab-icon ab-close" data-ylk="elm:cancel;itc:1;sec:menu;">Cancel</button>

		<button type="submit" class="submit ab-icon ab-search" data-ylk="elm:search;itc:1;sec:menu;">Search</button>
	</form>
</div>

</div>
    <div id="print-header">
	<svg width="425" height="99" data-original="/img/logos/autoblog_dark.png" class="img-responsive lazy" alt="Autoblog">
		<rect width="100%" height="100%" style="fill: #ebedef;" />
	</svg>

	<br>

	<p>This page is for personal, non-commercial use. You may order presentation ready copies to distribute to your colleagues, customers, or clients, by visiting http://www.autobloglicensing.com</p>
</div>
<main id="content">
			<section class="flex-wrapper">
				<article id="donut-hole" class="donut ">
					<span class="ribbon">Official</span>
						<h1 itemprop="headline">
						One-off Boat Tail is the tapered tip of Rolls-Royce's coachbuilding iceberg</h1>

					<h2 class="h2__text subheadline" itemprop="alternativeHeadline">The firm could present a new coachbuilt car biennially</h2>
							<div class="page-meta">
						<div class="about-author">
							<div class="author hcard">
									<div class="author-headshot photo">
													<a href="https://www.autoblog.com/bloggers/ronan-glon/" class="url" data-ylk="elm:img;itc:0;pos:1;sec:articlebyline;slk:Ronan Glon;" target='_blank' rel='noopener noreferrer'>
														<img src="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/44x44/quality/85/https://www.autoblog.com/img/editors/ronan-glon.jpg" width="44" height="44" />
													</a>
												</div>
											<div class="post-author">
												<div class="author-links">
													<span class="author-page fn" itemprop="author">
														<a href="https://www.autoblog.com/bloggers/ronan-glon/" class="author-link" data-ylk="elm:hdln;itc:0;pos:2;sec:articlebyline;" target='_blank' rel='noopener noreferrer'>
															Ronan Glon</a>
													</span>

													<span class="btn-group">
														<a href="https://www.autoblog.com/bloggers/ronan-glon/rss.xml" class="btn btn-ultralight btn-xxs">
															<span class="text-dark abicon abicon-feed"></span>
														</a>
													</span>
												</div>

												<div class="post-date">
													Jun 24th 2021 at 12:51PM</div>
											</div>
										</div>
							</div>

						<div class="post-interact">
							<ul class="list-inline">
								<li class="option-comments-count">
											<button class="textual comments-count comment-scroll" title="Comments">
												<i id="replies-count">0</i>
												<span>Comments</span>
											</button>
										</li>
									</ul>
						</div>
					</div>

					<div class="post-contents clearfix ">
	<div class="ab-slider rsDefault royalSlider " data-gallery-type="photo_gallery" data-image-scale="fill">
	<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322365</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322359</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091624/P90423775_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091624/P90423775_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091624/P90423775_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322361</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091626/P90423777_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091626/P90423777_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091626/P90423777_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322357</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091621/P90423773_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091621/P90423773_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091621/P90423773_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322360</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091625/P90423776_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091625/P90423776_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091625/P90423776_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322355</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091619/P90423771_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091619/P90423771_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091619/P90423771_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322371</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091643/P90423787_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091643/P90423787_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091643/P90423787_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322366</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091634/P90423782_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091634/P90423782_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091634/P90423782_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322369</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091640/P90423785_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091640/P90423785_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091640/P90423785_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322367</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091636/P90423783_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091636/P90423783_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091636/P90423783_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322364</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091630/P90423780_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091630/P90423780_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091630/P90423780_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322358</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091622/P90423774_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091622/P90423774_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091622/P90423774_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322356</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091620/P90423772_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091620/P90423772_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091620/P90423772_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322387</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27095446/P90423772_highRes_rolls-royce-boat-tagffggfi.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27095446/P90423772_highRes_rolls-royce-boat-tagffggfi.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27095446/P90423772_highRes_rolls-royce-boat-tagffggfi.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322370</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091642/P90423786_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091642/P90423786_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091642/P90423786_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent">
			<span class="rsImgHash hidden">slide-2322362</span>
			<div>
			<a class="rsImg lazy" href="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/1049x590/quality/80/https://s.aolcdn.com/os/ab/_cms/2021/05/27091627/P90423778_highRes_rolls-royce-boat-tai.jpg" data-rsBigImg="https://s.aolcdn.com/os/ab/_cms/2021/05/27091627/P90423778_highRes_rolls-royce-boat-tai.jpg" data-rsTmb="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/70x70/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091627/P90423778_highRes_rolls-royce-boat-tai.jpg" itemprop="image" alt="Rolls-Royce Coachbuild Boat Tail"></a>
							<ul class="rsCaption list-meta text-lighten">
								<li class="title" itemprop="name">Rolls-Royce Coachbuild Boat Tail</li></ul>
						</div>
		</div>

		<div class="rsContent end-cap">
			<span class="rsImgHash hidden">slide-endcap</span>
			<div class="end-cap-side full-width">
					<div class="veh-related cap-box">
							<h3 class="hidden-tn hidden-xs"><em>More</em> Photos</h3>
							<div class="veh-related-gal">
								<ul class="list-inline">
									<li>
											<a href="https://www.autoblog.com/photos/photos-vehicles-most-likely-to-hit-300000-miles/" data-mnid="endcap1">
												<img class="lazy img-responsive" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/376x212/quality/60/https://s.aolcdn.com/os/ab/_cms/2019/12/12115917/2020-toyota-land-cruiser-heritage-edition-wheel.jpg" alt="" />
												<span>
													Vehicles most likely to hit 300,000 miles</span>
											</a>
										</li>
									<li>
											<a href="https://www.autoblog.com/photos/cars-most-likely-to-have-major-powertrain-problems/" data-mnid="endcap2">
												<img class="lazy img-responsive" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/376x212/quality/60/https://s.aolcdn.com/os/ab/_cms/2020/06/02095847/major-powertrain-problems-lead.jpg" alt="" />
												<span>
													Cars most likely to have major powertrain problems</span>
											</a>
										</li>
									<li>
											<a href="https://www.autoblog.com/photos/top-10-brands-with-the-lowest-average-repair-costs/" data-mnid="endcap3">
												<img class="lazy img-responsive" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/376x212/quality/60/https://s.aolcdn.com/os/ab/_cms/2020/04/16135839/Kia-Sorento.jpg" alt="" />
												<span>
													Top 10 brands with the lowest average repair cost to fix a check engine light</span>
											</a>
										</li>
									<li>
											<a href="https://www.autoblog.com/photos/top-10-brands-least-likely-to-flash-a-check-engine-light/" data-mnid="endcap4">
												<img class="lazy img-responsive" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/376x212/quality/60/https://s.aolcdn.com/os/ab/_cms/2020/04/20153344/Mercedes-Benz-AMG_GT_C_Roadster.jpg" alt="" />
												<span>
													Top 10 brands least likely to flash a check engine light</span>
											</a>
										</li>
									<li>
											<a href="https://www.autoblog.com/photos/photos-the-five-least-reliable-cars/" data-mnid="endcap5">
												<img class="lazy img-responsive" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/376x212/quality/60/https://s.aolcdn.com/os/ab/_cms/2020/11/07143103/Chevrolet-Silverado-lead.jpg" alt="" />
												<span>
													The least reliable cars in America</span>
											</a>
										</li>
									<li>
											<a href="https://www.autoblog.com/photos/photos-best-new-car-deals/" data-mnid="endcap6">
												<img class="lazy img-responsive" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/376x212/quality/60/https://s.aolcdn.com/os/ab/_cms/2021/05/20155340/Volkswagen-Arteon_lead.jpg" alt="" />
												<span>
													10 Best New Car Deals: June 2021</span>
											</a>
										</li>
									</ul>
							</div>
							<div class="clearfix"></div>
						</div>
					</div>
			</div>
	</div>
<div id="moreThumbnails" class="ab-slider__moreThumbs collapse"></div>

<script>_rsSlideData = [2322365,2322359,2322361,2322357,2322360,2322355,2322371,2322366,2322369,2322367,2322364,2322358,2322356,2322387,2322370,2322362];</script>
<div class="copy">
		<div class="post-body" itemprop="articleBody">
						<p><a class="injectedLinkmain" href="https://www.autoblog.com/rolls_royce/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:0;">Rolls-Royce</a> is open to taking additional requests for one-off cars from its wealthiest clients in the coming years. It doesn't plan to make coachbuilt vehicles the norm in order to maintain their exclusivity, however.</p> 
<p>Rumored to cost nearly $30 million, <a href="https://www.autoblog.com/2021/05/27/rolls-royce-boat-tail-coachbuild/#slide-2322355" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:1;">the Boat Tail</a> (pictured) introduced in May 2021 demonstrated what the BMW-owned British firm is capable of when money is truly no object. It's the product of a four-year development process that presumably cost several million dollars, and it was built at the request of three anonymous clients. It's the first car made since Coachbuild was promoted to a standalone division with the group, and it's very likely not the last.</p> 
<p>"Our idea is to maybe do one project every second year. Whether it's three cars or one car will hinge very much on the idea of the clients, and also on our appetite for doing it," explained company boss Torsten Müller-Otvös in an interview with British magazine <em><a href="https://www.autocar.co.uk/car-news/new-cars/rolls-royce-plots-more-rare-coachbuild-models" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:2;">Autocar</a></em>. He added Rolls-Royce has the luxury to turn down requests it doesn't like.</p> 
<p>Precisely what will receive the firm's proverbial green light for production hasn't been specified. We're guessing future one-offs will need to adhere to the company's image, so transforming a humble <a class="injectedLinkmain" href="https://www.autoblog.com/fiat/500/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:3;">Fiat 500</a> into a <a class="injectedLinkmain" href="https://www.autoblog.com/car-finder/luxury/" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:4;">luxury car</a>, <a href="https://www.autoblog.com/2013/10/09/aston-martin-cygnet-150-sales" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:5;">Aston Martin Cygnet</a>-style, is probably very low on the firm's list of priorities. Regardless, one-of-a-kind models won't roll out of the Rolls-Royce workshop on a weekly basis. Executives want to keep them "very rare," the CEO added, even if they receive numerous requests. Supply won't necessarily keep up with demand.</p> 
<p>What comes next depends on what customers request (and are willing to pay for). Rolls-Royce is open to experimenting with different body styles and different powertrain types, including a fully electric system. It's reportedly <a href="https://www.autoblog.com/2021/05/28/roll-royce-silent-shadow-ev" data-ylk="elm:context_link;itc:0;pos:1;sec:donut-hole;cpos:6;">working on its first electric model</a>, which could be called Silent Shadow when it enters production, and this foundation could be used to make a coachbuilt car if a customer commissions it.</p> 
<p>"There is no intention to boost any volume, because the intention clearly is to create projects that are significant for the brand's history in 70 or 100 years or so, and that are truly unique pieces. That also fits quite nicely into the heritage of Rolls-Royce with coachbuilding projects in the 1920s and the 1930s," Müller-Otvös concluded.</p> 
<p><strong>Related video:</strong></p> 
<p> <style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style> </p> 
<div class="embed-container"> 
 <lite-youtube videoid="MYIFUdot8wE" style="background-image: url('https://i.ytimg.com/vi/MYIFUdot8wE/maxresdefault.jpg');"></lite-youtube> 
</div></div>
				<div class="gallery-related" data-gallery-type="photo_gallery">
	<h6><span class="header">Featured Gallery</span><a href="https://www.autoblog.com/photos/rolls-royce-bespoke-boat-tail/" target="_blank">Rolls-Royce Coachbuild Boat Tail</a></h6>
	<div >
		<a href="https://www.autoblog.com/photos/rolls-royce-bespoke-boat-tail/#slide-2322365">
				<img width="86" height="86" class="lazy" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/86x86/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg" alt="Rolls-Royce Coachbuild Boat Tail" />
			</a>
		<a href="https://www.autoblog.com/photos/rolls-royce-bespoke-boat-tail/#slide-2322359">
				<img width="86" height="86" class="lazy" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/86x86/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091624/P90423775_highRes_rolls-royce-boat-tai.jpg" alt="Rolls-Royce Coachbuild Boat Tail" />
			</a>
		<a href="https://www.autoblog.com/photos/rolls-royce-bespoke-boat-tail/#slide-2322361">
				<img width="86" height="86" class="lazy" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/86x86/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091626/P90423777_highRes_rolls-royce-boat-tai.jpg" alt="Rolls-Royce Coachbuild Boat Tail" />
			</a>
		<a href="https://www.autoblog.com/photos/rolls-royce-bespoke-boat-tail/#slide-2322357">
				<img width="86" height="86" class="lazy" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/86x86/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091621/P90423773_highRes_rolls-royce-boat-tai.jpg" alt="Rolls-Royce Coachbuild Boat Tail" />
			</a>
		<a href="https://www.autoblog.com/photos/rolls-royce-bespoke-boat-tail/#slide-2322360">
				<img width="86" height="86" class="lazy" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/86x86/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091625/P90423776_highRes_rolls-royce-boat-tai.jpg" alt="Rolls-Royce Coachbuild Boat Tail" />
			</a>
		<a href="https://www.autoblog.com/photos/rolls-royce-bespoke-boat-tail/#slide-2322355">
				<img width="86" height="86" class="lazy" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/86x86/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091619/P90423771_highRes_rolls-royce-boat-tai.jpg" alt="Rolls-Royce Coachbuild Boat Tail" />
			</a>
		<a href="https://www.autoblog.com/photos/rolls-royce-bespoke-boat-tail/#slide-2322371">
				<img width="86" height="86" class="lazy" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/86x86/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091643/P90423787_highRes_rolls-royce-boat-tai.jpg" alt="Rolls-Royce Coachbuild Boat Tail" />
			</a>
		<a href="https://www.autoblog.com/photos/rolls-royce-bespoke-boat-tail/#slide-2322366">
				<img width="86" height="86" class="lazy" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/86x86/quality/70/https://s.aolcdn.com/os/ab/_cms/2021/05/27091634/P90423782_highRes_rolls-royce-boat-tai.jpg" alt="Rolls-Royce Coachbuild Boat Tail" />
			</a>
		</div>
</div>
<section id="seo_recirc">
		<h3></h3>
		<h2>Rolls-Royce Information</h2>

		<div class="feat-make-model">
			<img class="lazy" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/300x198/quality/85/https://s.aolcdn.com/os/ab/img/makes/rolls-royce-logo-opt.jpg" alt="Rolls-Royce" width="300" height="198" />
						</div>

		<ul class="recir-link-list">
			<li><a href="/car-finder/all-years/rolls_royce/" title="All Rolls-Royce Models">All Rolls-Royce Models</a></li>
			<li><a href="https://www.autoblog.com/cars-for-sale/make1-Rolls_Royce" title="For Sale">For Sale</a></li>
			<li><a href="/new-car-incentives/rolls_royce/" title="Rebates &amp; Incentives">Rebates &amp; Incentives</a></li>
			<li><a href="/owner-reviews/rolls_royce/" title="Owner Ratings">Owner Ratings</a></li>
			<li><a href="/rolls_royce/news/" title="News">News</a> and <a href="/rolls_royce/reviews/" title="Reviews">Reviews</a></li>
			<li><a href="/rolls_royce/photos/" title="Photos">Photos</a></li>
			<li><a href="/rolls_royce/videos/" title="Videos">Videos</a></li>
			<li><a href="/rolls_royce/" title="More Information">More Rolls-Royce Information</a></li>
		</ul>

	</section>
</div>

	<hr/>
		</div>
<div class="topic-footer">
						<ul class="list-meta text-lighten">
							</ul>

						<ul class="list-tags">
								<li>
												<a href="/rolls_royce/news/" data-ylk="elm:navcat;itc:0;pos:1;sec:articlecats;">
													Rolls-Royce</a>
											</li>
										<li>
												<a href="/category/luxury/" data-ylk="elm:navcat;itc:0;pos:2;sec:articlecats;">
													Luxury</a>
											</li>
										<li>
												<a href="/category/special-limited-editions/" data-ylk="elm:navcat;itc:0;pos:3;sec:articlecats;">
													Specialty</a>
											</li>
										</ul>
						</div>

					<div class="rsb-wrapper fade" id="global-share">
	<ul class="rsb-buttons clearfix hasPars">
		<li class="facebook" data-shareservice="facebook">
			<a class="popup" href="https://www.facebook.com/dialog/share?app_id=125198897537538&display=popup&caption={{title}}&href={{url}}&redirect_uri=https://s.aolcdn.com/os/ab/fb-redirect.html" data-ylk="elm:share;itc:0;pos:1;sec:;slk:fb;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-facebook"></span>
				<span class="text">facebook</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="twitter" data-shareservice="twitter">
			<a class="popup" href="https://twitter.com/share?url={{url}}&amp;text=Check out: {{title}}&amp;via=therealautoblog" data-ylk="elm:share;itc:0;pos:2;sec:;slk:tw;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-twitter"></span>
				<span class="text">twitter</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="flipboard" data-shareservice="flipboard">
			<a class="popup" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title={{title}}&amp;url={{url}}&amp;utm_source=Autoblog&amp;utm_medium=article-share&amp;utm_campaign=publisher" data-ylk="elm:share;itc:0;pos:3;sec:;slk:flip;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-flipboard"><span class="path1"></span></span>
				<span class="text">flipboard</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="email" data-shareservice="email">
			<a class="popup" href="mailto:?to=&subject=Check out this link from Autoblog&amp;body=A friend has shared an article with you, check it out: https://www.autoblog.com/2021/06/24/rolls-royce-coachbuilt-plans/" data-ylk="elm:share;itc:1;pos:4;sec:;slk:email;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-mail"></span>
				<span class="text">email</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="reddit" data-shareservice="reddit">
			<a class="popup" href="http://reddit.com/submit?url={{url}}&amp;title={{title}}" data-ylk="elm:share;itc:0;pos:5;sec:;slk:red;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-reddit"></span>
				<span class="text">reddit</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="linked" data-shareservice="linked">
			<a class="popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url={{url}}&amp;title={{title}}" data-ylk="elm:share;itc:0;pos:6;sec:;slk:lnkd;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-linkedin"></span>
				<span class="text">linkedin</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="pinterest" data-shareservice="pinterest">
			<a class="popup" href="http://pinterest.com/pin/create/button/?media=&amp;url={{url}}&amp;description={{title}}" data-ylk="elm:share;itc:0;pos:7;sec:;slk:pin;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-pinterest3"></span>
				<span class="text">pinterest</span>
				<span class="count"></span>
			</a>
		</li>

		<li class="pars has-count" data-shareservice="pars">
				<a href="http://www.autobloglicensing.com" alt="License" data-ylk="elm:share;itc:0;pos:8;sec:;slk:lic;" target="_blank" rel="noopener noreferrer" rel="noopener">
					<span class="abicon abicon-newsletter"></span>
					<span class="text">License</span>
					<span class="count">License</span>
				</a>
			</li>
		</ul>

	</div>
<div id="openWebRecirc" data-spotim-module="recirculation" data-spot-id="sp_K1uZhoSA"></div>
<a name="conversation"></a>

	<div id="commentblock">
		<div class="user-area initial">
			<nav class="nav">
				<ul class="list-inline">
					<a href="/login/?v=1">Sign in to post</a>
								</ul>
			</nav>
		</div>

		<div id="sign_in_modal">
			<div class="modal_wrapper">
				<span>X</span>
				<h3>Sign in to post</h3>
				<p>Please sign in to leave a comment.</p>
				<a href="https://www.autoblog.com/login/?v=1" class="btn btn-primary">Continue</a>
			</div>
		</div>
	</div>

	<div data-spotim-module="conversation" data-post-id="2329389"></div>
</article>

				<aside id="right-rail">
					<div class="rsb-wrapper fade" id="global-share-right">
	<ul class="rsb-buttons clearfix hasPars">
		<li class="facebook" data-shareservice="facebook">
			<a class="popup" href="https://www.facebook.com/dialog/share?app_id=125198897537538&display=popup&caption={{title}}&href={{url}}&redirect_uri=https://s.aolcdn.com/os/ab/fb-redirect.html" data-ylk="elm:share;itc:0;pos:1;sec:;slk:fb;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-facebook"></span>
				<span class="text">facebook</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="twitter" data-shareservice="twitter">
			<a class="popup" href="https://twitter.com/share?url={{url}}&amp;text=Check out: {{title}}&amp;via=therealautoblog" data-ylk="elm:share;itc:0;pos:2;sec:;slk:tw;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-twitter"></span>
				<span class="text">twitter</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="flipboard" data-shareservice="flipboard">
			<a class="popup" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title={{title}}&amp;url={{url}}&amp;utm_source=Autoblog&amp;utm_medium=article-share&amp;utm_campaign=publisher" data-ylk="elm:share;itc:0;pos:3;sec:;slk:flip;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-flipboard"><span class="path1"></span></span>
				<span class="text">flipboard</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="email" data-shareservice="email">
			<a class="popup" href="mailto:?to=&subject=Check out this link from Autoblog&amp;body=A friend has shared an article with you, check it out: https://www.autoblog.com/2021/06/24/rolls-royce-coachbuilt-plans/" data-ylk="elm:share;itc:1;pos:4;sec:;slk:email;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-mail"></span>
				<span class="text">email</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="reddit" data-shareservice="reddit">
			<a class="popup" href="http://reddit.com/submit?url={{url}}&amp;title={{title}}" data-ylk="elm:share;itc:0;pos:5;sec:;slk:red;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-reddit"></span>
				<span class="text">reddit</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="linked" data-shareservice="linked">
			<a class="popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url={{url}}&amp;title={{title}}" data-ylk="elm:share;itc:0;pos:6;sec:;slk:lnkd;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-linkedin"></span>
				<span class="text">linkedin</span>
				<span class="count"></span>
			</a>
		</li>
		<li class="pinterest" data-shareservice="pinterest">
			<a class="popup" href="http://pinterest.com/pin/create/button/?media=https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1062x597/format/jpg/quality/100/https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg&amp;url={{url}}&amp;description={{title}}" data-ylk="elm:share;itc:0;pos:7;sec:;slk:pin;" target="_blank" rel="noopener noreferrer" rel="noopener">
				<span class="abicon abicon-pinterest3"></span>
				<span class="text">pinterest</span>
				<span class="count"></span>
			</a>
		</li>

		<li class="pars has-count" data-shareservice="pars">
				<a href="http://www.autobloglicensing.com" alt="License" data-ylk="elm:share;itc:0;pos:8;sec:;slk:lic;" target="_blank" rel="noopener noreferrer" rel="noopener">
					<span class="abicon abicon-newsletter"></span>
					<span class="text">License</span>
					<span class="count">License</span>
				</a>
			</li>
		</ul>

	</div>
<div id="ad-logo" data-adparent></div><div class="module ad-module" data-adparent>
							<div class="clearfix">
								<div id="ad-tile"></div>
							</div>
						</div>
					<aside id="ab_popularnow" class="trending" data-page="1">
		<h2>Popular <mark>Now</mark></h2>

		<section>
			<a href="https://www.autoblog.com/2021/06/22/harley-davidson-motorcycles-new-model/?icid=autoblog|trend|harley-davidson's-next-new-bike-will-take-the-torch-from-the-sportster" data-ylk="elm:hdln;itc:0;pos:1;sec:popularnow;g:acdcd036-4f27-386b-948d-1accbdc4747f;" class="hasComments">
					<p>
						Harley-Davidson's next new bike will take the torch from the Sportster</p>

					<div>
						<img class="lazy" data-original="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="8 comments" width="10" height="10" />
						<span>8</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2021/06/23/2022-ford-maverick-truck-bed-cap-spy-photos/?icid=autoblog|trend|ford-maverick-with-a-truck-bed-cap-caught-in-spy-photos" data-ylk="elm:hdln;itc:0;pos:2;sec:popularnow;g:22f2b56d-32e6-3c4c-b4d6-8ac4bb272185;" class="hasComments">
					<p>
						Ford Maverick with a truck bed cap caught in spy photos</p>

					<div>
						<img class="lazy" data-original="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="22 comments" width="10" height="10" />
						<span>22</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2021/06/22/kei-camper-van-japan/?icid=autoblog|trend|kei-van-campers-are-miracles-of-space-utilization" data-ylk="elm:hdln;itc:0;pos:3;sec:popularnow;g:0887e713-1b71-3920-8f7e-052f1bf73117;" class="hasComments">
					<p>
						Kei van campers are miracles of space utilization</p>

					<div>
						<img class="lazy" data-original="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="1 comments" width="10" height="10" />
						<span>1</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2021/06/22/aston-martin-valkyrie-dealer-lawsuit-switzerland/?icid=autoblog|trend|aston-martin-sues-dealer-over-$3.5-million-valkyrie-supercar" data-ylk="elm:hdln;itc:0;pos:4;sec:popularnow;g:7a73693a-10a0-3fb4-a584-b2233d0fe49a;" class="hasComments">
					<p>
						Aston Martin sues dealer over $3.5 million Valkyrie supercar</p>

					<div>
						<img class="lazy" data-original="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="4 comments" width="10" height="10" />
						<span>4</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2021/06/23/2022-infiniti-qx60-reveal-redesign/?icid=autoblog|trend|2022-infiniti-qx60-fully-revealed-with-vastly-improved-design" data-ylk="elm:hdln;itc:0;pos:5;sec:popularnow;g:9c1f09f4-2ad9-360c-95d6-4f924467b571;" class="hasComments">
					<p>
						2022 Infiniti QX60 fully revealed with vastly improved design</p>

					<div>
						<img class="lazy" data-original="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="19 comments" width="10" height="10" />
						<span>19</span>
					</div>
				</a>
			<a href="https://www.autoblog.com/2021/06/22/lordstown-motors-endurance-truck-ride-military-prototype/?icid=autoblog|trend|lordstown-motors:-the-potential-is-obvious,-but-so-are-the-obstacles" data-ylk="elm:hdln;itc:0;pos:6;sec:popularnow;g:d9dda7e9-49ce-361a-bab9-f181de815670;" class="hasComments">
					<p>
						Lordstown Motors: The potential is obvious, but so are the obstacles</p>

					<div>
						<img class="lazy" data-original="https://s.aolcdn.com/os/ab/img/icons/comment-bubble@2x.png" alt="15 comments" width="10" height="10" />
						<span>15</span>
					</div>
				</a>
			</section>

		<nav><a href="javascript:void(0);" class="page1"></a> <a href="javascript:void(0);" class="page2"></a></nav>
	</aside>

	<div class="module right_rail-follow_us">
	<h3><em>Follow</em> Us</h3>

	<ul class="list-inline">
		<li>
			<a href="https://www.facebook.com/Autoblog" data-ylk="elm:follow;itc:0;pos:1;sec:followus;slk:fb;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-facebook h3"></span>
				<em>Facebook Share</em>
			</a>
		</li>
		<li>
			<a href="https://twitter.com/therealautoblog" data-ylk="elm:follow;itc:0;pos:2;sec:followus;slk:tw;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-twitter h3"></span>
				<em>Twitter Share</em>
			</a>
		</li>
		<li>
			<a href="http://therealautoblog.tumblr.com/" data-ylk="elm:follow;itc:0;pos:3;sec:followus;slk:tum;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-tumblr h3"></span>
				<em>Tumblr Share</em>
			</a>
		</li>
		<li>
			<a href="https://www.twitch.tv/autoblog" data-ylk="elm:follow;itc:0;pos:4;sec:followus;slk:twitch;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-twitch-glitch h3"></span>
				<em>Twitch Share</em>
			</a>
		</li>
		<li>
			<a href="https://flipboard.com/@Autoblog?utm_source=Autoblog&amp;utm_medium=follow&amp;utm_campaign=tools" data-ylk="elm:follow;itc:0;pos:5;sec:followus;slk:flip;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-flipboard h3">
					<span class="path1"></span>
				</span>
				<em>Flipboard Share</em>
			</a>
		</li>
		<li>
			<a href="https://instagram.com/autoblog" data-ylk="elm:follow;itc:0;pos:6;sec:followus;slk:inst;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-instagram h3"></span>
				<em>Instagram Share</em>
			</a>
		</li>
		<li>
			<a href="//www.autoblog.com/newsletter/" data-ylk="elm:follow;itc:0;pos:7;sec:followus;slk:newsl;" target="_blank" rel="noreferrer">
				<span class="text-light abicon abicon-newsletter h3"></span>
				<em>Newsletter Share</em>
			</a>
		</li>
		<li>
			<a href="https://www.youtube.com/user/Autoblogvideo" data-ylk="elm:follow;itc:0;pos:8;sec:followus;slk:yt;" target="_blank" rel="noopener noreferrer">
				<span class="text-light abicon abicon-youtube2 h3"></span>
				<em>Youtube Share</em>
			</a>
		</li>
		<li>
			<a href="//www.autoblog.com/feeds/" data-ylk="elm:follow;itc:0;pos:9;sec:followus;slk:feeds;">
				<span class="text-light abicon abicon-feed h3"></span>
				<em>Feeds Share</em>
			</a>
		</li>
	</ul>
	<hr class="striped"></div>
<div id="autoblog-daily-digest" class="module">
		<a href="https://www.autoblog.com/diversity/">
			<img height="250" width="300" data-original="https://s.aolcdn.com/os/ab/_cms/2020/06/25105647/diversity-and-social-justice.png" class="lazy" alt="Check out the Autoblog Daily Digest" />
		</a>
	</div>
<div id="openWebSpotlight" data-conversation-spotlight></div>

					<!--c:if test="false"-->
	<div class="panel panel-default portlet-module" id="portlet-module-newcar">
		<div class="panel-heading"><h2><a href="https://www.autoblog.com/car-finder/rolls_royce/">Research</a></h2></div>
		<div class="panel-body">
			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"1","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2021-Rolls_Royce-Ghost/" data-beacon='{"p":{"lnid":"lnk1"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://s.aolcdn.com/commerce/autodata/images/USD10RRC071A01300.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2021-Rolls_Royce-Ghost/"><h6 class="media-heading">2021 Rolls-Royce Ghost</h6></a><span class="text-lighten">MSRP: $311,900 - $311,900</span></div>
			</div>

			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"2","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2021-Rolls_Royce-Phantom/" data-beacon='{"p":{"lnid":"lnk2"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://s.aolcdn.com/commerce/autodata/images/USC80RRC041A01300.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2021-Rolls_Royce-Phantom/"><h6 class="media-heading">2021 Rolls-Royce Phantom</h6></a><span class="text-lighten">MSRP: $455,000 - $535,000</span></div>
			</div>

			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"3","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2020-Rolls_Royce-Phantom/" data-beacon='{"p":{"lnid":"lnk3"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://s.aolcdn.com/commerce/autodata/images/USC80RRC041A01300.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2020-Rolls_Royce-Phantom/"><h6 class="media-heading">2020 Rolls-Royce Phantom</h6></a><span class="text-lighten">MSRP: $455,000 - $535,000</span></div>
			</div>

			<div class="media media-small beacon-ping-plids" data-beacon='{"p":{"mnid":"4","plid":""}}'>
				<a class="pull-left " href="https://www.autoblog.com/buy/2020-Rolls_Royce-Wraith/" data-beacon='{"p":{"lnid":"lnk4"}}'>
					<img class="lazy media-object" data-original="https://s.aolcdn.com/dims-global/dims3/GLOB/legacy_thumbnail/150x84/quality/80/https://s.aolcdn.com/commerce/autodata/images/USC40RRC081A01300.jpg" >
						</a>
				<div class="media-body">
					<a href="https://www.autoblog.com/buy/2020-Rolls_Royce-Wraith/"><h6 class="media-heading">2020 Rolls-Royce Wraith</h6></a><span class="text-lighten">MSRP: $330,000 - $330,000</span></div>
			</div>

			</div>
		<div class="panel-footer clearfix">
			<a href="https://www.autoblog.com/car-finder/rolls_royce/" class="btn btn-ultralight btn-xs pull-right">View More <span class="abicon abicon-arrowss text-primary"></span></a>
		</div>
	</div>
<!--/c:if-->

<div class="row">
<div class="col-sm-6 col-md-12">
			</div>
	</div>
<style>
		#rr-newsletter-signup {
			background: linear-gradient(to bottom, black 150px, white 150px, white 100%);
			border-radius: 6px 6px 0 0;
			border: 3px solid #000;
			margin-bottom: 30px;
			margin-top: 60px;
			min-height: 260px;
			position: relative;
			text-align: center;
			z-index: 1;
		}

		#rr-newsletter-signup:before {
			border-color: #000 transparent transparent transparent;
			border-style: solid;
			border-width: 55px 149px 0 149px;
			content: '';
			display: block;
			height: 0;
			left: calc(50% - 149px);
			position: absolute;
			top: 150px;
			width: 0;
		}

		#rr-newsletter-signup * {
			position: relative;
			z-index: 5;
		}

		#rr-newsletter-signup .logo {
			background-size: 66px 66px;
			background: #fff url('/img/logos/autoblog_icon.svg') no-repeat center center;
			border-radius: 50%;
			border: 3px solid #000;
			display: block;
			height: 76px;
			margin: -30px auto 0;
			width: 76px;
		}

		#rr-newsletter-signup h2 {
			color: #FF0000;
			font-size: 24px;
			line-height: 30px;
			margin: 10px 0;
		}

		#rr-newsletter-signup p {
			color: #fff;
			font-size: 16px;
			line-height: 20px;
			margin-top: 10px;
		}

		#rr-newsletter-signup .sample {
			font-size: 12px;
			text-transform: uppercase;
		}

		#form-newsletter-signup {
			display: flex;
			flex-flow: row nowrap;
			justify-content: space-around;
			margin: 60px 20px 15px;
		}

		#rr-newsletter-signup.thankyou #form-newsletter-signup,
		#rr-newsletter-signup.mod2 #form-newsletter-signup {
			margin-top: 80px;
		}

		#form-newsletter-signup input { flex: 1 1 100%; }
		#form-newsletter-signup button[type=submit] {
			margin-left: 15px;
			max-width: 80px;
		}

		#rr-newsletter-signup:not(.thankyou) > h2.thankyou,
		#rr-newsletter-signup:not(.thankyou) > p.thankyou,
		#rr-newsletter-signup.thankyou > h2:not(.thankyou),
		#rr-newsletter-signup.thankyou > p:not(.thankyou) {
			display: none;
		}
	</style>

	<div id="rr-newsletter-signup" class="mod2">
		<a class="logo"></a>
		<h2>Autoblog Daily Roundup</h2>
		<p>News, Reviews, Photos, Videos<br> delivered straight to your in-box.</p>
		<h2 class="thankyou">Thank You</h2>
		<p class="thankyou">Thanks for subscribing.<br> Check your in-box to get started.</p>

		<form id="form-newsletter-signup" action="/api/utils/signup2/" method="post">
			<input type="email" name="email" placeholder="Enter e-mail address" class="form-control" required />
			<button type="submit" name="submit" class="btn btn-primary" data-submit="false">Sign Up</button>
			<input type="hidden" name="verify" value="false" />
			<input type="hidden" name="site" value="Autoblog" />
			<input type="hidden" name="list" value="main" />
		</form> <p><a href="/newsletter/#main" class="sample">More Info</a></p>
	</div>
<div class="row ad-tile-btf" id="ad-tile-btf-affix">
								<div class="col-sm-6 col-md-12">
									<div class="module" data-adparent>
	<div id="ad-tile-btf"></div>
</div>
</div>
							</div>

							<div class="row ad-btf-600">
								<div class="col-sm-6 col-md-12">
									<div class="clearfix">
	<div class="text-center">
		<div id="ad-btf-600"></div>
	</div>
</div></div>
							</div>
						</aside>

				</section>

			<section id="companion">
				<div class="btf-wrapper">
						<div class="ad clearfix" id="ad-banner-btf"></div></div>
				<div class="container-fluid">
					</div>
				</section>

			<div id="footer-wrapper" class="abmig open">
	<section id="autoblog-footer" class="flex-module flex-6 footer footerbar-inverse">
	<footer>
		<nav>
			<ul class="flex-container item-list" id="autoblog-footer-frame">
				<li class="flex-item promo-list-item">
					<h5 aria-controls="#collapseOne" aria-expanded="true">Help</h5>

					<ul class="list-unstyled" id="collapseOne">
						<li>
							<a href="https://www.autoblog.com/site-map/" data-ylk="cpos:1;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">Sitemap</a>
						</li>

						<li>
							<a href="https://www.autoblog.com/about-us/" data-ylk="cpos:1;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">About Us</a>
						</li>

						<li>
							<a href="https://www.autoblog.com/add-us/" data-ylk="cpos:1;elm:navcat;itc:0;pos:3;sec:autoblog-footer;">Add Us To Home Screen</a>
						</li>
					</ul>
				</li>

				<li class="flex-item promo-list-item">
					<h5 aria-controls"#collapseTwo" aria-expanded="true">Contact</h5>
					<ul class="list-unstyled" id="collapseTwo">
						<li>
							<a href="https://aol.uservoice.com/forums/916510" target="_blank" rel="noopener noreferrer" data-ylk="cpos:2;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">Feedback / Tip Us</a>
						</li>

						<li>
							<a href="http://www.autobloglicensing.com" target="_blank" rel="noopener noreferrer" data-ylk="cpos:2;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">Licensing</a>
						</li>
					</ul>
				</li>

				<li class="flex-item promo-list-item">
					<h5 aria-controls="#collapseFour" aria-expanded="true">Podcasts</h5>

					<ul class="list-unstyled" id="collapseFour">
						<li>
							<a href="https://www.autoblog.com/audio/" data-ylk="cpos:3;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">Audio</a>
						</li>

						<li>
							<a href="https://itunes.apple.com/us/podcast/autoblog/id73331469" target="_blank" rel="noopener noreferrer" data-ylk="cpos:3;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">On iTunes</a>
						</li>

						<li>
							<a href="https://www.autoblog.com/podcasts/" data-ylk="cpos:3;elm:navcat;itc:0;pos:3;sec:autoblog-footer;">Archives</a>
						</li>
					</ul>
				</li>

				<li class="flex-item promo-list-item">
					<h5 aria-controls="#collapseFive" aria-expanded="true">Advertising</h5>
					<ul class="list-unstyled" id="collapseFive">
						<li>
							<a href="https://policies.oath.com/us/en/oath/privacy/adinfo/index.html" target="_blank" rel="noopener noreferrer" data-ylk="cpos:4;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">About Ads</a>
						</li>

						<li>
							<a href="https://www.oath.com/our-solutions/advertisers/" target="_blank" rel="noopener noreferrer" data-ylk="cpos:4;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">Advertise With Us</a>
						</li>

						<li>
								<a href="https://guce.autoblog.com/privacy-dashboard?locale=en-US" target="_blank" rel="noopener noreferrer" data-ylk="cpos:4;elm:navcat;itc:0;pos:3;sec:autoblog-footer;">Privacy Dashboard</a>
							</li>
						</ul>
				</li>

				<li class="flex-item promo-list-item">
					<h5 aria-controls="#collapseSix" aria-expanded="true">Legal</h5>
					<ul class="list-unstyled" id="collapseSix">
						<li>
							<a href="https://www.verizonmedia.com/policies/us/en/verizonmedia/terms/otos/index.html" target="_blank" rel="noopener noreferrer" data-ylk="cpos:5;elm:navcat;itc:0;pos:1;sec:autoblog-footer;">Updated Terms of Service</a>
						</li>
						<li>
							<a href="https://www.verizonmedia.com/policies/us/en/verizonmedia/privacy/index.html" target="_blank" rel="noopener noreferrer" data-ylk="cpos:5;elm:navcat;itc:0;pos:2;sec:autoblog-footer;">Updated Privacy Policy</a>
						</li>
						<li>
							<a href="http://legal.aol.com/trademarks/" target="_blank" rel="noopener noreferrer" data-ylk="cpos:5;elm:navcat;itc:0;pos:3;sec:autoblog-footer;">Trademarks</a>
						</li>
					</ul>
				</li>
			</ul>
		</nav>
	</footer>

	<div class="footer-shoe">
		<div class="container">
			<div class="text-center">
				<div class="global-follow_us">
					<ul class="list-inline">
						<li>
							<a href="https://www.facebook.com/Autoblog" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-facebook h3"></span>
								<em>Facebook Share</em>
							</a>
						</li>
						<li>
							<a href="https://twitter.com/therealautoblog" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-twitter h3"></span>
								<em>Twitter Share</em>
							</a>
						</li>
						<li>
							<a href="https://therealautoblog.tumblr.com" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-tumblr h3"></span>
								<em>Tumblr Share</em>
							</a>
						</li>
						<li>
							<a href="https://www.twitch.tv/autoblog" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-twitch-glitch h3"></span>
								<em>Twitch Share</em>
							</a>
						</li>
						<li>
							<a href="https://flipboard.com/@Autoblog?utm_source=Autoblog&amp;utm_medium=follow&amp;utm_campaign=tools" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-flipboard h3"></span>
								<em>Flipboard Share</em>
							</a>
						</li>
						<li>
							<a href="https://instagram.com/autoblog" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-instagram h3"></span>
								<em>Instagram Share</em>
							</a>
						</li>
						<li>
							<a href="https://www.autoblog.com/newsletter/" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-newsletter h3"></span>
								<em>Newsletter Share</em>
							</a>
						</li>
						<li>
							<a href="https://www.youtube.com/user/Autoblogvideo" target="_blank" rel="noopener noreferrer" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-youtube2 h3"></span>
								<em>Youtube Share</em>
							</a>
						</li>
						<li>
							<a href="https://www.autoblog.com/feeds/" data-ylk="elm:follow;itc:0;sec:autoblog-footer;">
								<span class="text-light abicon abicon-feed h3"></span>
								<em>RSS Share</em>
							</a>
						</li>
					</ul>
				</div>

				<span class="tagline text-lighten">
					<img data-original="//s.aolcdn.com/os/ab/img/logos/autoblog_white.png" class="lazy" alt="Autoblog" width="120" height="38" />
					<h5>We Obsessively Cover The Auto Industry</h5>
				</span>

				<span class="copyright text-lighten">&copy;2021 Verizon Media. All rights reserved.</span>
			</div>
		</div>
	</div>
</section>
</div>

<section id="modals">
	<style type="text/css">
		#adblocker-interstitial .modal-dialog {
			width: 400px;
		}
		#adblocker-interstitial-screen2, #adblocker-interstitial-screen3 {
			display:none;
		}
		#adblocker-interstitial .modal-content {
			font-size: 16px;
			font-weight: 200;
			font-family: 'Roboto Condensed';
			border-radius: 0;
			background-color: #222;
			padding:10px;
		}
		#adblocker-interstitial .modal-content .ab-close {
			position: absolute;
		    right: 10px;
		    background: #fff;
		    font-weight: 800;
		    padding: 2px;
		}
		#adblocker-interstitial .modal-content a {
			color:#e02222;
			text-decoration: underline;
		}
		#adblocker-interstitial .modal-content h4, #adblocker-interstitial .modal-content p, #adblocker-interstitial .modal-content ul {
			color:#fff;
			margin-left:16px;
			margin-right:16px;
			line-height: 22px;
		}
		#adblocker-interstitial .modal-content h4 {
			font-size:24px;
			margin-bottom: 20px;
			line-height: 1.25em;
		}
		#adblocker-interstitial .modal-content ul {
			margin-left:-6px;
		}
		#adblocker-interstitial .modal-content ul li {
			margin-bottom: 20px;
		}

		#adblocker-interstitial button,
		#adblocker-interstitial .close-modal-done,
		#adblocker-interstitial .close-modal-done:visited {
		    background: #e02222;
		    border: none;
		    color: #fff !important;
		    font-family: 'Roboto Condensed', 'Arial Narrow', 'Helvetica Neue', Helvetica, Arial, sans-serif;
		    font-size: 16px;
		    font-weight: 400;
		    margin: 16px;
		    padding: 8px 14px;
		    text-decoration: none !important;
		    text-transform: uppercase;
		}

		@media only screen and (max-width: 400px) {
			.vertical-alignment-helper {
				width: 100%;
			}
		}

		body.search-page .modal#adblocker-interstitial { z-index: 5000000010; }
		body.search-page .modal#adblocker-interstitial .modal-dialog { z-index: 5000000011; }
	</style>
<div class="modal" id="adblocker-interstitial">
	<div id="adblocker-interstitial-screen1" class="modal-content">
		<img data-original="/img/adblocker-interstitial.jpg" class="lazy img-responsive" alt="Please consider allowing Autoblog." />
		<h4>Hi! We notice you're using an ad blocker. Please consider allowing Autoblog.</h4>
		<p>We get it.  Ads can be annoying.  But ads are also how we keep the garage doors open and the lights on here at Autoblog - and keep our stories free for you and for everyone. And free is good, right? If you'd be so kind as to allow our site, we promise to keep bringing you great content. Thanks for that. And thanks for reading Autoblog.</p>
		<button>Allow Us!</button>
	</div>
	<div id="adblocker-interstitial-screen2" class="modal-content">
		<h4>Here's how to disable adblocking on our site.</h4>
		<ul>
			<li>Click on the icon for your Adblocker in your browser. A drop down menu will appear.</li>
			<li>Select the option to run ads for autoblog.com, by clicking either "turn off for this site", "don't run on pages on this domain", "allow this site" or similar. The exact text will differ depending on the actual application you have running.</li>
			<li>Refresh the <a href="#interstitial" onClick="window.location.href=window.location.href;">Autoblog</a> page you were viewing. Done!</li>
		</ul>
		<a href="#close-modal" rel="modal:close" class="close-modal-done">Done!</a>
	</div>
	<div id="adblocker-interstitial-screen3" class="modal-content">
		<img data-original="/img/adblocker-interstitial2.jpg" class="lazy img-responsive">
		<h4>Hey again!</h4>
		<p>You still haven't turned off your adblocker or allowed our site.  It only takes a few seconds.</p>
		<button>Allow Us!</button>
	</div>
</div>
<div class="modal fade" id="global-modal" tabindex="-1" role="dialog" aria-labelledby="globalModal" aria-hidden="true">
			<div class="vertical-alignment-helper">
				<div class="modal-dialog modal-sm vertical-align-center">
					<div class="modal-content"></div>
				</div>
			</div>
		</div>

		<div id="global-login" class="modal fade">
			<div class="vertical-alignment-helper">
				<div class="modal-dialog vertical-align-center">
					<div class="modal-content">
						<div class="modal-header">
							<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>

							<h3 class="modal-title">Login</h3>
						</div>

						<div class="modal-body clearfix">
							<p class="message text-lighten">You must be logged in to perform that action.</p>

							<ul class="list-unstyled inner-center auth-cont">
								<li class="text-center">
									<a class="btn btn-default btn-lg auth-oath" href="/login/?v=1">Login</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</section>
</main>

		<noscript>
		<div id="no-js-notice">
			<div>You must have JavaScript enabled to experience the new Autoblog. Please follow the instructions below to enable JavaScript in your browser.</div>
			<iframe src="//www.enable-javascript.com/"></iframe>
		</div>

		<img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=174181139752304&ev=PageView&noscript=1" />
	</noscript>

	<script>
    ;(window);

    window.AUTOBLOG = window.AUTOBLOG || {};

    AUTOBLOG.settings = {
        adBlockEnabled: false,
        apiUrl: '',
    	assetBase: '/v/316f9529f4ffc0572bcc74f8200401172ad08b53',
        atwKVobj: '',
    	buildKey: '316f9529f4ffc0572bcc74f8200401172ad08b53',
        debug: false,
        deviceInfo: {
            width: '1366',usablewidth: '1200',height: '768',usableheight: '675',isDesktop: 'true'
        },
    	devId: 'ao1atoBLg0975R',
    	devmode: false,
        domain: window.location.hostname,
        isInternal: false,
        isThirdParty: false,
        jsopti: true,
        locale: '',
    	originBase: 'https://s.aolcdn.com',
    	protocol: 'https',
    	proxy: '',
    	referrer: '',
        shownInterstitial: '',
        shownInterstitialReminded: '',
        spaceId: '1197802858'
    };

    AUTOBLOG.settings.isLogging = !!('boolean' === typeof AUTOBLOG.settings.devmode && AUTOBLOG.settings.devmode);

    AUTOBLOG.user = {
    	authenticated: false,
    	authPref: '',
        displayName: ''
    };

    AUTOBLOG.pageData = {
        
    	isLive: 'false',
        make: 'Rolls-Royce',
    	pageId: 'permalink',
        permalink: {id: '2329389'},
    	postId: '2329389',
    	reporting: {
            global: {
                auto_make: 'Rolls-Royce',pagename: 'One-off Boat Tail is the tapered tip of Rolls-Royce&#39;s coachbuilding iceberg',catstags: 'Rolls-Royce|Luxury|Specialty',
            },
            google: {
                clientId: 'UA-71479133-1'
            },
            rapid: {
                paid: 'autoblog_50=bsd:2329389',pt: 'content',pct: 'story',
            }
    	},
    	topicId: '',
        videoId: ''
    };

    AUTOBLOG.usedgooglesearch = '';
</script>
<script src="//s.aolcdn.com/os/ab/js/vendor/jquery-3.6.0.min.js" defer></script>
	<script src="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/js/merge/obsidian.min.js" defer></script>
		<script src="//s.aolcdn.com/os/ab/js/vendor/jquery.cookie.min.js" defer></script>
	<script src="/v/316f9529f4ffc0572bcc74f8200401172ad08b53/js/merge/permalink.min.js" defer></script>
		<script>
    </script>
<script src="//s.yimg.com/oa/guce.js" async></script>
	<script src="//s.yimg.com/ss/rapid-3.53.17.js"></script>

	<script>
		var rapidConfig = {
			client_only: true,
			fpc: true,
			
			keys: {
				paid: 'autoblog_50=bsd:2329389',pct: 'story',pt: 'content',
				st_sec: 'us.autoblog',
				ver: 'autoblogtomcat',
				
			},
			spaceid: 1197802858
		};

		

		var rapidInstance = new YAHOO.i13n.Rapid(rapidConfig);

		
			rapidInstance.addModulesWithViewability(["menu", "donut-hole", "global-share-right", "ab_popularnow", "right-rail", "autoblog-footer"], 2);
		</script>

	<script src="//s.yimg.com/cx/vzm/perf-vitals.js" async defer></script>
<script async type="text/javascript" src="//s.yimg.com/cx/vzm/cs.js"></script>
	<script>
		var _comscore = _comscore || [];

		_comscore.push({c1: '2', c2: '1000009', c3: '', c4: (location.protocol + '//' + location.hostname + location.pathname+location.search), cs_ucfr: '1'});
	</script>

	<noscript>
		<img src="//sb.scorecardresearch.com/p?c1=2&c2=1000009&c3=&c4=https%3A%2F%2Fwww.autoblog.com%2F2021%2F06%2F24%2Frolls-royce-coachbuilt-plans%2F&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>
<script src="//s.aolcdn.com/os/ab/js/vendor/lite-yt-embed.min.js" async defer></script>
	<section id="misc">
			<div class="sidebar right"></div>

			<div id="auth-displayname" class="modal fade">
				<div class="vertical-alignment-helper">
					<div class="modal-dialog vertical-align-center">
						<div class="modal-content">
							<form id="auth-displayname-form" action="/sso/displayname/" method="post">
								<div class="modal-header">
									<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
									<h3 class="modal-title">Choose a Display Name</h3>
								</div>
								<div class="modal-body clearfix">
									<p class="message text-lighten">Please enter a display name</p>
									<input id="auth-displayname-input" type="text" class="form-control" name="displayName" placeholder="Enter a name" value="" />
								</div>
								<div class="modal-footer">
									<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
									<button type="button" class="btn btn-primary" id="auth-displayname-submit">Change Name</button>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>

			<div class="rsb-wrapper fade" id="slider-share">
				<span class="h5 title">Share This Photo</span>
				<em>X</em>
				<ul class="rsb-buttons clearfix pull-left">
					<li class="facebook photo" data-shareservice="facebook">
						<a class="popup" href="https://www.facebook.com/dialog/share?app_id=125198897537538&display=popup&caption={{title}}&href={{url}}&redirect_uri=https://s.aolcdn.com/os/ab/fb-redirect.html" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-facebook"></span>
							<span class="text">Facebook</span>
						</a>
					</li>
					<li class="twitter photo" data-shareservice="twitter">
						<a class="popup" href="https://twitter.com/share?url={{url}}&amp;text=Check out: {{title}}&amp;via=therealautoblog" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-twitter"></span>
							<span class="text">Twitter</span>
						</a>
					</li>
					<li class="email photo" data-shareservice="email">
						<a class="popup" href="mailto:?to=&subject=Check out this link from Autoblog&body=A friend has shared an article with you, check it out: https://www.autoblog.com/2021/06/24/rolls-royce-coachbuilt-plans/" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-mail"></span>
							<span class="text">Email</span>
						</a>
					</li>
				</ul>
				<ul class="rsb-buttons clearfix pull-right">
					<li class="reddit photo" data-shareservice="reddit">
						<a class="popup" href="http://reddit.com/submit?url={{url}}&amp;title={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-reddit"></span>
							<span class="text">Reddit</span>
						</a>
					</li>
					<li class="linked photo" data-shareservice="linked">
						<a class="popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url={{url}}&amp;title={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-linkedin"></span>
							<span class="text">Linkedin</span>
						</a>
					</li>
					<li class="pinterest photo" data-shareservice="pinterest">
						<a class="popup" href="http://pinterest.com/pin/create/button/?media=https://o.aolcdn.com/images/dims3/GLOB/legacy_thumbnail/1062x597/format/jpg/quality/100/https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg,https://s.aolcdn.com/os/ab/_cms/2021/05/27091632/P90423781_highRes_rolls-royce-boat-tai.jpg,https://s.aolcdn.com/os/ab/_cms/2021/05/27091624/P90423775_highRes_rolls-royce-boat-tai.jpg,https://s.aolcdn.com/os/ab/_cms/2021/05/27091626/P90423777_highRes_rolls-royce-boat-tai.jpg,https://s.aolcdn.com/os/ab/_cms/2021/05/27091621/P90423773_highRes_rolls-royce-boat-tai.jpg,https://s.aolcdn.com/os/ab/_cms/2021/05/27091625/P90423776_highRes_rolls-royce-boat-tai.jpg&amp;url={{url}}&amp;description={{title}}" target="_blank" rel="noopener noreferrer" rel="noopener">
							<span class="abicon abicon-pinterest3"></span>
							<span class="text">Pinterest</span>
						</a>
					</li>
				</ul>
			</div>
		</section>
	</body>
</html>
